
	<!doctype html>
	<!--[if lt IE 7]>      <html xmlns:umbraco="http://umbraco.org" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
	<!--[if IE 7]>         <html xmlns:umbraco="http://umbraco.org" class="no-js lt-ie9 lt-ie8"> <![endif]-->
	<!--[if IE 8]>         <html xmlns:umbraco="http://umbraco.org" class="no-js lt-ie9"> <![endif]-->
	<!--[if gt IE 8]><!-->
	<html xmlns:umbraco="http://umbraco.org" class="no-js">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f69b63bc1","applicationID":"57860415","transactionName":"MVNVZxBUVhFXABcLVggZdmAyGlwHUAIWDk1IV0RDGg==","queueTime":0,"applicationTime":2239,"agent":"","atts":""}</script><script type="text/javascript">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</script>
		<title>Trio at the top: New Zealand's new one-tonne utes for 2020 - News - Driven</title>
		<meta name="description" content="Mazda, Isuzu and Toyota all have new trucks on the way..." />
		<meta name="keywords" content="Trio at top: New Zealand&#39;s new one-tonne utes for 2020, News, Cars, Car Buyers&#39; Guide, Isuzu, Mazda, Motoring, Ute, Toyota, Rural Edition, Mazda, Toyota, Isuzu, ute, 4x4, 4WD, rural, driven, driven nz, cars, car, nz, new zealand" />
		<meta property="og:site_name" content="Driven" />
		<meta property="og:title" content="Trio at the top: New Zealand&#39;s new one-tonne utes for 2020" />
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.driven.co.nz/news/trio-at-the-top-new-zealand-s-new-one-tonne-utes-for-2020/?utm_source=nzh&amp;utm_medium=referral&amp;utm_campaign=ute" />
		<meta property="og:description" content="Mazda, Isuzu and Toyota all have new trucks on the way..." />
		
		<meta property="og:image" content="https://www.driven.co.nz/media/100011049/130620splnewshilux03.jpg?width=770" />
		<meta property="og:image:width" content="770">
		<meta property="og:image:height" content="565">
		
		
		<meta property="fb:pages" content="170234689802845" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@DrivenNZ">
		<meta name="twitter:title" content="Trio at the top: New Zealand&#39;s new one-tonne utes for 2020">
		<meta name="twitter:description" content="Mazda, Isuzu and Toyota all have new trucks on the way...">
		<meta name="twitter:image:src" content="https://www.driven.co.nz/media/100011049/130620splnewshilux03.jpg?width=770">
		<meta name="twitter:domain" content="https://www.driven.co.nz">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, minimal-ui, user-scalable=no">
		
		<meta name="google-signin-client_id" content="428114190699-n640ebumaunq8k06rglo4sin8nd8mqs0.apps.googleusercontent.com">
		<link rel="canonical" href="https://www.driven.co.nz/news/trio-at-the-top-new-zealand-s-new-one-tonne-utes-for-2020/" />
		
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		

		<link rel="preload" href="/fonts/icomoon.woff2?53z4of" as="font" type="font/woff2" crossorigin>
		<link href="/bundles/drivenstyles?v=71qmyG6pKsecuUD57Mgd2I-eOzcP3cc3vbXriybawvs1" rel="stylesheet"/>


		
		
<script type="text/javascript">
	dataLayer = [{
		'name': 'DRV:article:trioatthetopnewzealandsnewonetonneutesfor2020:286140',
		'section': 'DRV:news',
		'page_type': 'DRV:article'

		
			,'user_state': 'anonymous'
		
			,'author': 'davidlinklater'
		
			,'content_topics': 'cars:carbuyersguide:isuzu:mazda:motoring:toyota:ute:ruraledition'
		
			,'objectid': '286140'
		
			,'publication_date': '11july2020'
		
			,'syndicator': 'driven'
		
	}];
	var CSName = 'article:trioatthetopnewzealandsnewonetonneutesfor2020:286140';
	var CSSection = 'news';
	var CSPageType = 'article';
	var CSSyndicator = 'driven';
</script>

		
		
		
			<script>(function (w, d, s, l, i) {
					w[l] = w[l] || []; w[l].push({
						'gtm.start':
							new Date().getTime(), event: 'gtm.js'
					}); var f = d.getElementsByTagName(s)[0],
						j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
							'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
				})(window, document, 'script', 'dataLayer', 'GTM-P7LWHZ');</script>
		
		
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5429e346768d74c7" async="async"></script>
		

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/scripts/jquery-1.12.4.min.js"><\/script>')</script>
		

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
	var dfp_site = 'driven';
	var dfp_path = 'news/';
	var dfp_tags = {};
	dfp_tags.pt = 'article';
	dfp_tags.oid = '286140';
	
	dfp_tags.kw = ["trio","zealands","onetonne","utes","2020","tends","feast","famine","world","utes","theyre","mostly","models","with","long","life","cycles","their","popularity","intense","competition","also","means","sometimes","furious","newmodel","activity","theres","important","trio","onetonners","being","launched","zealand","2020","allnew","incarnation","most","controversial","utes","market","closely","related","reboot","grassroots","favourite","heavily","upgraded","version","icon","cars","carbuyersguide","isuzu","mazda","motoring","toyota","ruraledition"];
	
</script>
<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>

		<link rel="search" type="application/opensearchdescription+xml" title="Driven" href="http://www.driven.co.nz/searchSite.xml">
		
		
			<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
		

		<!-- Website by Born Digital www.borndigital.co.nz -->
	</head>
	<body class="cbp-spmenu-push  news-page"
		data-appid="1191416464350903"
		data-gclientid="428114190699-n640ebumaunq8k06rglo4sin8nd8mqs0.apps.googleusercontent.com">

		
			
			<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7LWHZ"
					height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>
			
		
		<!--[if lte IE 8]>
			<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->
		

		<div id="container" name="top">
			<div class="push-menu-overlay"></div>
			<header role="banner" >
				<div class="sticky-nav header-container">
					<div class="header-primary">
						<div id="logo"><a href="/" rel="home" title="Driven - Home" class="driven-logo top-logo" data-csref="header:logo">
							<img src="/images/logo-driven@2x.png" alt="Driven" />
						</a></div>
						<a href="#" class="menu-button" id="menuButton">
							<span class="burger-icon"></span>
						</a>
						<nav class="main-nav-container" role="navigation">
							
<ul class="main-nav accordion">
    
    <li>
		<a href="/all-cars-for-sale/?from=nav#open-search" data-csref="header:listings">Buy  Cars</a>
		
	</li>
	
					<li class='active-trail'>
						<a href="/news/"  class='active' data-csref="header:news">News</a>

						
					</li>

					<li>
						<a href="/reviews/"  data-csref="header:reviews">Reviews</a>

						
					</li>

					<li>
						<a href="/videos/"  data-csref="header:videos">Videos</a>

						
							<div class="sub-nav">
								<ul>
									
									   <li><a href="/video/reviews/"  data-csref="header:videos">Reviews</a></li>
									
									   <li><a href="/video/zooming-with-driven/"  data-csref="header:videos">Zooming with DRIVEN</a></li>
									
								</ul>
							</div>
						
					</li>

					<li>
						<a href="/motorsport/"  data-csref="header:motorsport">Motorsport</a>

						
					</li>

					<li>
						<a href="/ev/"  data-csref="header:ev">EV</a>

						
					</li>

					<li>
						<a href="/lifestyle/"  data-csref="header:lifestyle">Lifestyle</a>

						
							<div class="sub-nav">
								<ul>
									
									   <li><a href="/lifestyle/classic-cars/"  data-csref="header:lifestyle">Classic cars</a></li>
									
									   <li><a href="/lifestyle/me-my-car/"  data-csref="header:lifestyle">ME & MY CAR</a></li>
									
								</ul>
							</div>
						
					</li>

</ul>


							
								<div class="login-button-container">
									
<ul class="account-nav-container">
	
	<li>
		<a href="#" class="account-link tablet-hide button js-toggle-login" id="account-link" data-csref="header:profile1">Login</a>
		<a href="/login/" class="account-link tablet-show button" data-csref="header:profile">Login</a>
	</li>
	<li>OR</li>
	<li>
		<a href="/register/" class="join-now-link button" data-csref="header:profile2">Register</a>
	</li>
	
		<div class="login-register-menu">
			<div class="login-register-menu-bg js-toggle-login"></div>
			<ul class="login-register-menu-inner">
				<button class="close-login-menu js-toggle-login">
					<span class="screen-reader-text">Close</span>
				</button>
		<li class="login-logout">
			<div class="login-box">
						<div class="login-box-header">
							<img src="/images/logo-driven-rev.png" alt="Driven">
				<h4>Login</h4>
							<p>Welcome to Driven</p>
						</div>

				<form class="login-form basic-form">
					<div class="form-wrapper">
						<div class="form-item">
							<div class="form-input">
								<input type="hidden" id="loginWatchlistListingId" name="loginWatchlistListingId" autocomplete="off" value="" />
								<input type="hidden" id="loginFavouriteUrl" name="loginFavouriteUrl" autocomplete="off" value="" />
								<input type="hidden" id="loginComparelistListingId" name="loginComparelistListingId" autocomplete="off" value="" />
								<input type="hidden" id="loginComparelistRego" name="loginComparelistRego" autocomplete="off" value="" />
								<input type="email" name="email" class="form-text" id="email" placeholder="Email" />
							</div>
						</div>
						<div class="form-item">
							<div class="form-input">
								<input type="password" name="password" class="form-text" id="password" placeholder="Password" />
							</div>
						</div>
						<div class="form-item">
							<div class="form-input checkbox">
								<div class="custom-checkbox">
									<input type="checkbox" name="remember-me" id="remember-me" />
									<label for="remember-me">Remember me</label>
								</div>
							</div>
						</div>
						<div class="validation"></div>
						<div class="form-item">
							<div class="form-input submit">
								<button id="btnLoginForm" type="submit" value="Login" class="button">Login</button>
							</div>
						</div>

						<div class="login-help">
							<ul>
								<li><a id="btnShowForgottenPassword" href="/forgot-password/" data-csref="header:profile:3">Forgot your password?</a></li>
								<li><a href="/register/" class="register-btn" data-csref="header:profile:4">Not registered yet?</a></li>
							</ul>
						</div>
						<hr>
						<p><strong>Login with social media</strong></p>
						
						<ul class="social-login">
							<li>
								<button type="button" value="Login with FB" class="register-button facebook js-fblogin">
									<i class="icon icon-facebook"></i> Login with Facebook 
								</button>
							</li>
							<li>
								<button type="button" value="Login with Google" class="register-button google js-glogin">
									<i class="icon icon-google"></i> Login with Google 
								</button>
							</li>
						</ul>
			
						<div class="validation fb-social-login"></div>
						<div class="validation g-social-login"></div>
					</div>
				</form>
			</div>
		</li>
			</ul>
		</div>
		
	</ul>

<script type="text/javascript">
	
	var watchlistListingIDs = [ ];
	var comparelistRegoOrIds = [ ];

	
</script>

								</div>
							
						</nav>
						
						<div class="nzme-container">
							<h6>Powered By</h6>
							<a href="http://www.nzme.co.nz/" target="_blank">
								<img class="nzme-logo" src="/images/nzme-logo.png" alt="NZME"></a>
						</div>
					</div>
					
				</div>
				
			</header>
			

			<div class="header-secondary">
				<div class="wrapper">
					<div class="column-wrapper">
						<a href='https://sellmycar.driven.co.nz/?ref=masthead' data-csref='header:masthead'>
						</a>
						
					</div>
				</div>
			</div>
			

			
			
<div class="search-widget header-search-widget">
	<div class="column-wrapper">
		
<button class="search-widget-button js-toggle-mobile-search">
	Search over 38,000 Listings
</button>
<form class="car-search-form" action="" data-isshowroom="false" data-istopform="true" autocomplete="off">
	<div class="flex-row search-options">
		<h5 class="search-title-small tablet-hide">Search over <br>38,000 Listings</h5>
		<div class="search-fields-container">
			<div class="search-options-primary">
				<div class="select-container">
					<input type="text" class="txtKeywords" placeholder="Keyword (Make,Model,etc.)" value="" />
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What type? <span class="lighten">(SUV, Sedan, etc.)</span></span></div>

					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What body type?</h6>
						<div class="scrollbar-inner">
							

<ul class="body-type-content">
	<li data-bodytype="convertible">
		<a href="/all-cars-for-sale/?bodytype=convertible">
			<i class="icon-body-convertible"></i>
			<p>Convertible</p>
		</a>
	</li>
	<li data-bodytype="coupe">
		<a href="/all-cars-for-sale/?bodytype=coupe">
			<i class="icon-body-coupe"></i>
			<p>Coupe</p>
		</a>
	</li>
	<li data-bodytype="hatchback">
		<a href="/all-cars-for-sale/?bodytype=hatchback">
			<i class="icon-body-hatchback"></i>
			<p>Hatchback</p>
		</a>
	</li>
	<li data-bodytype="sedan">
		<a href="/all-cars-for-sale/?bodytype=sedan">
			<i class="icon-body-sedan"></i>
			<p>Sedan</p>
		</a>
	</li>
	<li data-bodytype="stationwagon">
		<a href="/all-cars-for-sale/?bodytype=stationwagon">
			<i class="icon-body-stationwagon"></i>
			<p>Station Wagon</p>
		</a>
	</li>
	<li data-bodytype="suv">
		<a href="/all-cars-for-sale/?bodytype=suv">
			<i class="icon-body-suv"></i>
			<p>4x4 / SUV</p>
		</a>
	</li>
	<li data-bodytype="ute">
		<a href="/all-cars-for-sale/?bodytype=ute">
			<i class="icon-body-ute"></i>
			<p>Ute</p>
		</a>
	</li>
	<li data-bodytype="van">
		<a href="/all-cars-for-sale/?bodytype=van">
			<i class="icon-body-van"></i>
			<p>Van</p>
		</a>
	</li>
	<li data-bodytype="other">
		<a href="/all-cars-for-sale/?bodytype=other">
			<i class="icon-body-other"></i>
			<p>Other</p>
		</a>
	</li>
</ul>

							<input class="body-type hidden" data-value="" />
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-body-type">Done</a>
						</div>
					</div>
				</div>

				
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What year?</span></div>

					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What year?</h6>

						<div class="form-row">
							<div class="form-col-half">
								<select name="" class="year-from">
									<option value="">Min</option>
									
										<option value="2020" >2020</option>
									
										<option value="2019" >2019</option>
									
										<option value="2018" >2018</option>
									
										<option value="2017" >2017</option>
									
										<option value="2016" >2016</option>
									
										<option value="2015" >2015</option>
									
										<option value="2014" >2014</option>
									
										<option value="2013" >2013</option>
									
										<option value="2012" >2012</option>
									
										<option value="2011" >2011</option>
									
										<option value="2010" >2010</option>
									
										<option value="2009" >2009</option>
									
										<option value="2008" >2008</option>
									
										<option value="2007" >2007</option>
									
										<option value="2006" >2006</option>
									
										<option value="2005" >2005</option>
									
										<option value="2004" >2004</option>
									
										<option value="2003" >2003</option>
									
										<option value="2002" >2002</option>
									
										<option value="2001" >2001</option>
									
										<option value="2000" >2000</option>
									
									<option  value="1990">1990</option>
									<option  value="1980">1980</option>
									<option  value="1970">1970</option>
									<option  value="1960">1960</option>
									<option  value="1950">1950</option>
								</select>
								<input class="year-from hidden" />
							</div>
							<div class="form-col-half">
								<select name="" class="year-to">
									<option value="">Max</option>
									
										<option value="2020" >2020</option>
									
										<option value="2019" >2019</option>
									
										<option value="2018" >2018</option>
									
										<option value="2017" >2017</option>
									
										<option value="2016" >2016</option>
									
										<option value="2015" >2015</option>
									
										<option value="2014" >2014</option>
									
										<option value="2013" >2013</option>
									
										<option value="2012" >2012</option>
									
										<option value="2011" >2011</option>
									
										<option value="2010" >2010</option>
									
										<option value="2009" >2009</option>
									
										<option value="2008" >2008</option>
									
										<option value="2007" >2007</option>
									
										<option value="2006" >2006</option>
									
										<option value="2005" >2005</option>
									
										<option value="2004" >2004</option>
									
										<option value="2003" >2003</option>
									
										<option value="2002" >2002</option>
									
										<option value="2001" >2001</option>
									
										<option value="2000" >2000</option>
									
									<option  value="1990">1990</option>
									<option  value="1980">1980</option>
									<option  value="1970">1970</option>
									<option  value="1960">1960</option>
									<option  value="1950">1950</option>
								</select>
								<input class="year-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-year">Done</a>
						</div>
					</div>
				</div>
				

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What's your budget?</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What's your Budget?</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" name="searchBudget" value="totalPrice" class="total-price" checked>
									<label>Total Price</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox" title="The Per Week Budget tool is intended as a guide and starting point only and is not in any way a finance quotation.">
									<input type="radio" name="searchBudget" value="perWeek" class="per-week" >
									<label>Per Week</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<select class="list-budget-from" name="">
									<option value="">Min</option>
								</select>
								<input class="budget-from hidden" data-value="0" />
							</div>
							<div class="form-col-half">
								<select class="list-budget-to" name="">
									<option value="">Max</option>
								</select>
								<input class="budget-to hidden" data-value="0" />
							</div>
						</div>

						<p class="perWeek-disclaimer">
							Calculations are based on an interest rate of 10% per annum over a 3 year term with no deposit.<br />
							This budget tool is intended as a guide and starting point only and is not in any way a finance quotation. Please refer <a href="/terms-conditions/#weeklyBudgetTool" target="_blank">here</a> for our site terms.
						</p>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-budget">Done</a>
						</div>
					</div>

				</div>

				
			</div>

			<div class="flex-row search-options search-options-secondary">
				

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Location</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<div class="search-modal-list-container">
							<div class="search-modal-list">
								<h6>Region</h6>
								<div class="scrollbar-inner">
									<ul class="search-location">
										
										<li data-id="4"><a href="">Northland</a></li>
										
										<li data-id="5"><a href="">Auckland</a></li>
										
										<li data-id="6"><a href="">Waikato</a></li>
										
										<li data-id="7"><a href="">Bay Of Plenty</a></li>
										
										<li data-id="8"><a href="">Gisborne</a></li>
										
										<li data-id="9"><a href="">Hawkes Bay</a></li>
										
										<li data-id="10"><a href="">Taranaki</a></li>
										
										<li data-id="11"><a href="">Manawatu / Wanganui</a></li>
										
										<li data-id="14"><a href="">Wellington</a></li>
										
										<li data-id="15"><a href="">Nelson / Tasman</a></li>
										
										<li data-id="16"><a href="">Marlborough</a></li>
										
										<li data-id="17"><a href="">West Coast</a></li>
										
										<li data-id="18"><a href="">Canterbury</a></li>
										
										<li data-id="20"><a href="">Otago</a></li>
										
										<li data-id="21"><a href="">Southland</a></li>
										
									</ul>
									<input class="region hidden" data-value="0" />
								</div>
							</div>
							<div class="search-modal-list modal-child-list">
								<h6><span style="cursor: pointer;" class="region"></span>> District</h6>
								<div class="scrollbar-inner">
									<ul class="search-list">
										<li></li>
									</ul>
									<input class="district hidden" data-value="0" />
								</div>
							</div>
						</div>
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-location">Done</a>
						</div>
					</div>
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What Colour?</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>WHAT COLOUR?</h6>
						<ul class="colour-list">
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-beige">
									<input type="radio" id="tf-Beige" title="Beige" value="Beige" name="car-colour" />
									<label for="tf-Beige" title="Beige">Beige</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-black">
									<input type="radio" id="tf-Black" title="Black" value="Black" name="car-colour" />
									<label for="tf-Black" title="Black">Black</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-blue">
									<input type="radio" id="tf-Blue" title="Blue" value="Blue" name="car-colour" />
									<label for="tf-Blue" title="Blue">Blue</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-bronze">
									<input type="radio" id="tf-Bronze" title="Bronze" value="Bronze" name="car-colour" />
									<label for="tf-Bronze" title="Bronze">Bronze</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-brown">
									<input type="radio" id="tf-Brown" title="Brown" value="Brown" name="car-colour" />
									<label for="tf-Brown" title="Brown">Brown</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-gold">
									<input type="radio" id="tf-Gold" title="Gold" value="Gold" name="car-colour" />
									<label for="tf-Gold" title="Gold">Gold</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-green">
									<input type="radio" id="tf-Green" title="Green" value="Green" name="car-colour" />
									<label for="tf-Green" title="Green">Green</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-grey">
									<input type="radio" id="tf-Grey" title="Grey" value="Grey" name="car-colour" />
									<label for="tf-Grey" title="Grey">Grey</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-maroon">
									<input type="radio" id="tf-Maroon" title="Maroon" value="Maroon" name="car-colour" />
									<label for="tf-Maroon" title="Maroon">Maroon</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-orange">
									<input type="radio" id="tf-Orange" title="Orange" value="Orange" name="car-colour" />
									<label for="tf-Orange" title="Orange">Orange</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-pink">
									<input type="radio" id="tf-Pink" title="Pink" value="Pink" name="car-colour" />
									<label for="tf-Pink" title="Pink">Pink</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-purple">
									<input type="radio" id="tf-Purple" title="Purple" value="Purple" name="car-colour" />
									<label for="tf-Purple" title="Purple">Purple</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-red">
									<input type="radio" id="tf-Red" title="Red" value="Red" name="car-colour" />
									<label for="tf-Red" title="Red">Red</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-silver">
									<input type="radio" id="tf-Silver" title="Silver" value="Silver" name="car-colour" />
									<label for="tf-Silver" title="Silver">Silver</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-white">
									<input type="radio" id="tf-White" title="White" value="White" name="car-colour" />
									<label for="tf-White" title="White">White</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-yellow">
									<input type="radio" id="tf-Yellow" title="Yellow" value="Yellow" name="car-colour" />
									<label for="tf-Yellow" title="Yellow">Yellow</label>
								</div>
							</li>
							
						</ul>
						<input class="colour hidden" data-value="" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-colour">Done</a>
						</div>
					</div>
				</div>

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Odometer (KM)</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>ODOMETER</h6>
						<div class="form-row">
							<div class="form-col-half">
								<select class="list-odometer-from" name="">
									<option value=""  selected='selected'>Min</option>
									<option value="10000" >10,000</option>
									<option value="20000" >20,000</option>
									<option value="50000" >50,000</option>
									<option value="80000" >80,000</option>
									<option value="100000" >100,000</option>
									<option value="150000" >150,000</option>
									<option value="200000" >200,000</option>
								</select>
								<input class="odometer-from hidden" data-value="0" />
							</div>
							<div class="form-col-half">
								<select class="list-odometer-to" name="">
									<option value=""  selected='selected'>Max</option>
									<option value="10000" >10,000</option>
									<option value="20000" >20,000</option>
									<option value="50000" >50,000</option>
									<option value="80000" >80,000</option>
									<option value="100000" >100,000</option>
									<option value="150000" >150,000</option>
									<option value="200000" >200,000</option>
								</select>
								<input class="odometer-to hidden" data-value="0" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-odometer">Done</a>
						</div>
					</div>
				</div>

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Transmission</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>Transmission type</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Manual" name="transmission">
									<label>Manual</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Automatic" name="transmission">
									<label>Automatic</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Tiptronic" name="transmission">
									<label>Tiptronic</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Other" name="transmission">
									<label>Other</label>
								</div>
							</div>
						</div>
						<input class="transmission hidden" data-value="" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-transmission">Done</a>
						</div>
					</div>
				</div>


				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Fuel Type</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>Fuel Type?</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Petrol" name="fuel-type">
									<label>Petrol</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Diesel" name="fuel-type">
									<label>Diesel</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Hybrid" name="fuel-type">
									<label>Hybrid</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="LPG" name="fuel-type">
									<label>LPG</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Electric" name="fuel-type">
									<label>Electric</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Other" name="fuel-type">
									<label>Other</label>
								</div>
							</div>
						</div>
						<input class="fuel-type hidden" data-value="" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-fuel-type">Done</a>
						</div>
					</div>
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Engine Size</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>ENGINE SIZE</h6>
						<div class="form-row">
							<div class="form-col-half">
								<select class="list-engine-size-from" name="">
									<option value=""  selected='selected'>Min</option>
									<option value="1000" >1,000</option>
									<option value="1500" >1,500</option>
									<option value="2000" >2,000</option>
									<option value="2500" >2,500</option>
									<option value="3000" >3,000</option>
									<option value="4000" >4,000</option>
									<option value="5000" >5,000</option>
								</select>
								<input class="engine-size-from hidden" />
							</div>
							<div class="form-col-half">
								<select class="list-engine-size-to" name="">
									<option value=""  selected='selected'>Max</option>
									<option value="1000" >1,000</option>
									<option value="1500" >1,500</option>
									<option value="2000" >2,000</option>
									<option value="2500" >2,500</option>
									<option value="3000" >3,000</option>
									<option value="4000" >4,000</option>
									<option value="5000" >5,000</option>
								</select>
								<input class="engine-size-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-engine-size">Done</a>
						</div>
					</div>
				</div>

				
					<div class="select-container">
						<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Which Makes and Models?</span></div>
						<div class="search-modal">
							<span class="modal-close js-close-search-modal"></span>

							<div class="search-modal-list-container">
								<div class="search-modal-list">
									<h6>Car Make</h6>
									<div class="scrollbar-inner">
										<ul class="search-make">
											
											<li data-id="336" style="cursor: pointer;"><a href="">Abarth</a></li>
											
											<li data-id="1" style="cursor: pointer;"><a href="">Alfa Romeo</a></li>
											
											<li data-id="3" style="cursor: pointer;"><a href="">Aston Martin</a></li>
											
											<li data-id="4" style="cursor: pointer;"><a href="">Audi</a></li>
											
											<li data-id="5" style="cursor: pointer;"><a href="">Austin</a></li>
											
											<li data-id="6" style="cursor: pointer;"><a href="">Bentley</a></li>
											
											<li data-id="7" style="cursor: pointer;"><a href="">BMW</a></li>
											
											<li data-id="83" style="cursor: pointer;"><a href="">Buick</a></li>
											
											<li data-id="8" style="cursor: pointer;"><a href="">Cadillac</a></li>
											
											<li data-id="10" style="cursor: pointer;"><a href="">Chevrolet</a></li>
											
											<li data-id="11" style="cursor: pointer;"><a href="">Chrysler</a></li>
											
											<li data-id="12" style="cursor: pointer;"><a href="">Citroën</a></li>
											
											<li data-id="13" style="cursor: pointer;"><a href="">Daewoo</a></li>
											
											<li data-id="14" style="cursor: pointer;"><a href="">Daihatsu</a></li>
											
											<li data-id="15" style="cursor: pointer;"><a href="">Daimler</a></li>
											
											<li data-id="260" style="cursor: pointer;"><a href="">Datsun</a></li>
											
											<li data-id="16" style="cursor: pointer;"><a href="">Dodge</a></li>
											
											<li data-id="17" style="cursor: pointer;"><a href="">Ferrari</a></li>
											
											<li data-id="18" style="cursor: pointer;"><a href="">Fiat</a></li>
											
											<li data-id="20" style="cursor: pointer;"><a href="">Ford</a></li>
											
											<li data-id="78" style="cursor: pointer;"><a href="">Geely</a></li>
											
											<li data-id="22" style="cursor: pointer;"><a href="">GMC</a></li>
											
											<li data-id="23" style="cursor: pointer;"><a href="">Great Wall</a></li>
											
											<li data-id="333" style="cursor: pointer;"><a href="">Haval</a></li>
											
											<li data-id="25" style="cursor: pointer;"><a href="">Holden</a></li>
											
											<li data-id="26" style="cursor: pointer;"><a href="">Honda</a></li>
											
											<li data-id="27" style="cursor: pointer;"><a href="">Hummer</a></li>
											
											<li data-id="28" style="cursor: pointer;"><a href="">Hyundai</a></li>
											
											<li data-id="29" style="cursor: pointer;"><a href="">Isuzu</a></li>
											
											<li data-id="31" style="cursor: pointer;"><a href="">Jaguar</a></li>
											
											<li data-id="32" style="cursor: pointer;"><a href="">Jeep</a></li>
											
											<li data-id="35" style="cursor: pointer;"><a href="">Kia</a></li>
											
											<li data-id="36" style="cursor: pointer;"><a href="">Lada</a></li>
											
											<li data-id="37" style="cursor: pointer;"><a href="">Lamborghini</a></li>
											
											<li data-id="271" style="cursor: pointer;"><a href="">Lancia</a></li>
											
											<li data-id="38" style="cursor: pointer;"><a href="">Land Rover</a></li>
											
											<li data-id="39" style="cursor: pointer;"><a href="">LDV</a></li>
											
											<li data-id="40" style="cursor: pointer;"><a href="">Lexus</a></li>
											
											<li data-id="41" style="cursor: pointer;"><a href="">Lincoln</a></li>
											
											<li data-id="42" style="cursor: pointer;"><a href="">Lotus</a></li>
											
											<li data-id="306" style="cursor: pointer;"><a href="">Mahindra</a></li>
											
											<li data-id="43" style="cursor: pointer;"><a href="">Maserati</a></li>
											
											<li data-id="44" style="cursor: pointer;"><a href="">Mazda</a></li>
											
											<li data-id="45" style="cursor: pointer;"><a href="">McLaren</a></li>
											
											<li data-id="46" style="cursor: pointer;"><a href="">Mercedes-Benz</a></li>
											
											<li data-id="47" style="cursor: pointer;"><a href="">MG</a></li>
											
											<li data-id="48" style="cursor: pointer;"><a href="">Mini</a></li>
											
											<li data-id="49" style="cursor: pointer;"><a href="">Mitsubishi</a></li>
											
											<li data-id="276" style="cursor: pointer;"><a href="">Morris</a></li>
											
											<li data-id="51" style="cursor: pointer;"><a href="">Nissan</a></li>
											
											<li data-id="52" style="cursor: pointer;"><a href="">Oldsmobile</a></li>
											
											<li data-id="53" style="cursor: pointer;"><a href="">Opel</a></li>
											
											<li data-id="54" style="cursor: pointer;"><a href="">Peugeot</a></li>
											
											<li data-id="279" style="cursor: pointer;"><a href="">Plymouth</a></li>
											
											<li data-id="55" style="cursor: pointer;"><a href="">Pontiac</a></li>
											
											<li data-id="56" style="cursor: pointer;"><a href="">Porsche</a></li>
											
											<li data-id="57" style="cursor: pointer;"><a href="">Proton</a></li>
											
											<li data-id="335" style="cursor: pointer;"><a href="">Ram</a></li>
											
											<li data-id="280" style="cursor: pointer;"><a href="">Reliant</a></li>
											
											<li data-id="58" style="cursor: pointer;"><a href="">Renault</a></li>
											
											<li data-id="59" style="cursor: pointer;"><a href="">Rolls-Royce</a></li>
											
											<li data-id="60" style="cursor: pointer;"><a href="">Rover</a></li>
											
											<li data-id="281" style="cursor: pointer;"><a href="">Saturn</a></li>
											
											<li data-id="63" style="cursor: pointer;"><a href="">Seat</a></li>
											
											<li data-id="64" style="cursor: pointer;"><a href="">ŠKODA</a></li>
											
											<li data-id="65" style="cursor: pointer;"><a href="">Smart</a></li>
											
											<li data-id="66" style="cursor: pointer;"><a href="">Ssangyong</a></li>
											
											<li data-id="68" style="cursor: pointer;"><a href="">Subaru</a></li>
											
											<li data-id="69" style="cursor: pointer;"><a href="">Suzuki</a></li>
											
											<li data-id="310" style="cursor: pointer;"><a href="">Tesla</a></li>
											
											<li data-id="72" style="cursor: pointer;"><a href="">Toyota</a></li>
											
											<li data-id="73" style="cursor: pointer;"><a href="">Triumph</a></li>
											
											<li data-id="248" style="cursor: pointer;"><a href="">Vauxhall</a></li>
											
											<li data-id="76" style="cursor: pointer;"><a href="">Volkswagen</a></li>
											
											<li data-id="77" style="cursor: pointer;"><a href="">Volvo</a></li>
											
											<li data-id="321" style="cursor: pointer;"><a href="">Other</a></li>
											
										</ul>
										<input class="make hidden" data-value="0" />
									</div>
								</div>

								<div class="search-modal-list modal-child-list">
									<h6><span style="cursor: pointer;" class="brand"></span>> Car Model</h6>
									<div class="scrollbar-inner">
										<ul class="search-list">
											<li></li>
										</ul>
										<input class="model hidden" data-value="" />
									</div>
								</div>
							</div>
							<div class="modal-button">
								<a href="" class="button primary js-close-search-modal btn-make-model">Done</a>
							</div>
						</div>
					</div>
				
			</div>

		<a class="button btn-search new-search-button" href="javascript:void(0)" data-csref="topsearch:carsearch">Find Your Car</a>
	</div>



	<ul class="advanced-search-menu">
		
		<li><a href="#" class="search-add-more-options">Advanced search</a></li>
		
		<!--<li><a href="#">Find the best deal for you</a></li>-->
	</ul>
	</div>

	<div class="flex-row search-options">
		
	</div>

</form>

	</div>
</div>

			
<div class="ad-container bannerBig">
	<div id="ad_leaderboard1" class="" data-adsize="[[728,90],[970,250]]" data-adunit="leaderboard"></div>
	
	<script>
		var adElement = document.querySelector("#ad_leaderboard1");
		if (window.innerWidth > 767) {
			adElement.classList.add("dfpad");
		} else {
			var adWrapper = adElement.parentNode;
			adWrapper.parentNode.removeChild(adWrapper);
		}
	</script>
</div>

			

			<div class="main-container" role="main">
				
	<div class="column-wrapper row two-column two-column-sidebar-right ">
		<div class="content-container">
			<div class="content-column">
				
	<div class="content-page article">
		
		<div class="content-title inner pad-top">
			<div class="breadcrumbs">
				<a href="/" data-csref="breadcrumb">Home</a> / <a href="/news/" data-csref="breadcrumb">News</a> / Trio at the top: New Zealand's new one-tonne utes for 2020
			</div>
			
			<h1>Trio at the top: New Zealand's new one-tonne utes for 2020</h1>
			<div class="meta">
				<div class="button-wrapper">
					<ul class="social-nav">
						<li><a title="Facebook" class="addthis_button_facebook button skew neutral minor icon"><span class="icon-facebook"></span></a></li>
						<li><a title="Twitter" class="addthis_button_twitter button skew neutral minor icon"><span class="icon-twitter"></span></a></li>
						<li><a title="Google+" class="addthis_button_google_plusone_share button skew neutral minor icon"><span class="icon-googleplus"></span></a></li>
						<li><a title="Email" class="addthis_button_email button skew neutral minor icon"><span class="icon-mail"></span></a></li>
						<li><a title="Reddit" class="addthis_button_reddit button skew neutral minor icon"><span class="icon-reddit"></span></a></li>
					</ul>
				</div>
				<span class="byline">
					By David Linklater &bull; 11/07/2020
					<br>
					
					
					<a href="/used-cars-for-sale/Mazda/" class="search-similar" data-csref="listings" data-ga-category="Related Cars" data-ga-action="Search Driven for Vehicles">Search Driven for <strong>Mazda </strong> for sale
					</a>
					
				</span>
			</div>
		</div>

		<div class="content-media inner">
			
		</div>

		
			<figure class="content-image content-block">
				
				<div class="image-expand royalSlider rsDefault">
					<img
					src="/media/100011049/130620splnewshilux03.jpg?width=820"
					alt="Photos / Supplied"
					title="Photos / Supplied" />
				</div>

				
				<figcaption class="inner">Photos / Supplied</figcaption>
					
			</figure>
		

		

		<div class="content-info inner intro-paragraph">
			<p>It tends to be feast or famine in the world of utes – they’re mostly models with long life cycles, but their popularity and intense competition also means we sometimes see furious new-model activity. There’s an important trio of new one-tonners being launched in New Zealand for 2020: an all-new incarnation of one of the most controversial utes on the market, a closely related reboot for a grassroots favourite and a heavily upgraded version of an icon.</p>
<p><strong>Mazda BT-50</strong></p>
<p><strong><div class='image-expand royalSlider rsDefault'><img src="/media/100011054/110720splutesbtfront.jpg" alt="" data-udi="umb://media/4ec587a184044fcab4db59343d0b6140" /></div></strong></p>
<p>With the previous BT-50, Mazda made much of the fact that it sported passenger-car styling cues.</p>
<p>It was a controversial look to say the least, with an incredibly smiley grille and horizontal tail-lights that crossed over into the tailgate – unique in the ute segment.</p>
				
<div class="ad-container bannerContentRect">
	<div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div>
</div>

				
				
<p><a rel="noopener" href="https://www.driven.co.nz/news/can-mazda-s-bold-new-bt-50-dethrone-the-ford-ranger/?ref=drivenlink" target="_blank" data-anchor="?ref=drivenlink">Mazda has done the same again with the all-new BT-50</a>, but this time around those passenger-car cues seem to sit rather gracefully on a double-cab platform (and the tail lights are more traditional). It’s very clearly part of the same family as the CX-8 and CX-9 SUVs, but also classy-looking in its own right.</p>
				<div class="move-mobile-related-articles"></div>
				
<p>The interior must surely be one of the most luxurious-looking in the ute segment, with a nine-inch touch-screen and glossy trim inserts.</p>
<p>Power will come from a 3.0-litre turbo-diesel making 140kW/450Nm. It’s up with the segment best for towing (3.5 tonnes) and one-tonne payload.</p>
<p><div class='image-expand royalSlider rsDefault'><img src="/media/100011056/110720splutesbtcabin.jpg" alt="" data-udi="umb://media/5b0a27e0e2be43a9b8dbb63472c91d69" /></div></p>
<p>Advanced driver assistance features are rapidly making their way into one-tonne utes. Like Hilux, the BT-50 will have features like adaptive cruise control, autonomous braking and lane-keep assistance.</p>
<p>The BT-50 is scheduled for launch late this year.</p>
<p><a rel="noopener" href="https://www.driven.co.nz/used-cars-for-sale/Mazda/BT-50/?ref=drivenlisting" target="_blank" data-anchor="?ref=drivenlisting"><em><strong>To view all Mazda BT-50 models currently listed on DRIVEN, click here</strong></em></a></p>
<p><strong>Isuzu D-Max</strong></p>
<p><strong><div class='image-expand royalSlider rsDefault'><img src="/media/100011053/110720splcoverdmax.jpg" alt="" data-udi="umb://media/3a4a4e7f3d944d2987a07646043ed818" /></div></strong></p>
<p>The biggest change for BT-50 is that it’s no longer built on the Ford Ranger platform – it’s now “supplied by Isuzu Motor Limited on an OEM basis”, in Mazda’s own words.</p>
<p>That naturally means there’s also <a rel="noopener" href="https://www.driven.co.nz/news/revealed-2020-isuzu-d-max-debuts-with-tough-face-new-features/?ref=drivenlink" target="_blank" data-anchor="?ref=drivenlink">an all-new Isuzu D-Max on the way</a>. It’s the model we know least about at the moment; but the model’s tough new look was revealed late last year, with top models looking set to wear stylised bash plates and oversized wheel arch extensions.</p>
<p>The interior is different to the BT-50’s – but has taken a similar step up in quality and technology, also with a nine-inch infotainment screen. While the D-Max will be looking to retain its status as a tough workhorse, there are some very car-like interior trims and colours in evidence.</p>
<p><a rel="noopener" href="https://www.driven.co.nz/used-cars-for-sale/Isuzu/D-Max/?ref=drivenlisting" target="_blank" data-anchor="?ref=drivenlisting"><em><strong>To view all Isuzu D-Max models currently listed on DRIVEN, click here</strong></em></a></p>
<p><strong>Toyota Hilux</strong></p>
<p><strong><div class='image-expand royalSlider rsDefault'><img src="/media/100011050/130620splnewshilux04.jpg" alt="" data-udi="umb://media/63da77fe81564902925dd0f2ff49015d" /></div></strong></p>
<p>The Ford Ranger has been NZ’s number-one ute for six years now. But has the Blue Oval truck achieved the same iconic status as the evergreen Toyota Hilux? Feel free to argue amongst yourselves.</p>
<p>The <a rel="noopener" href="https://www.driven.co.nz/news/toyota-unveils-the-updated-2020-hilux-with-new-looks-and-more-power/?ref=drivenlink" target="_blank" data-anchor="?ref=drivenlink">big news for Hilux at the end of the year</a> will be a power bump to 150kW/500Nm for its 2.8-litre turbo-diesel engine, increases of 15 and 11 per cent respectively. There’s more towing ability as well: the automatic-transmission 4WD models can now match the 3.5-tonne rating of the manual gearbox versions.</p>
<p>There are styling changes inside and out. Toyota NZ is slowly rolling out phone projection on its updated models, so Hilux will join Corolla and C-HR (not to mention Lexus RX) in offering Apple CarPlay and Android Auto.</p>
<p><div class='image-expand royalSlider rsDefault'><img src="/media/100011048/130620splnewshilux02.jpg" alt="" data-udi="umb://media/4117b7d11f3f4811888ec344db28ab62" /></div></p>
<p>On the exterior, Hilux moves a little closer to the new-look RAV4 and Land Cruiser models with a noticeably larger grille and new-design headlights that further emphasise the width of the vehicle.</p>
<p>We also know that there will be a NZ-developed launch edition with a number of enhancements, including beefed-up suspension. No firm details yet, but this’ll be the closest thing yet to a Hilux rival for the Ranger Raptor.</p>
<p>Much further down the track it’s likely there will be a genuine GR Hilux – but that’ll be a different thing again and certainly not this year.</p>
<p><a rel="noopener" href="https://www.driven.co.nz/used-cars-for-sale/Toyota/Hilux/?ref=drivenlisting" target="_blank" data-anchor="?ref=drivenlisting"><em><strong>To view all Toyota Hilux models currently listed on DRIVEN, click here</strong></em></a></p>
				
		</div>

		
		
<div class="newsletter-signup">
	<div class="js-newsletter-signup-form-state">
		<div class="newsletter-signup__header">
			<h2>Keep up to date with Driven</h2>
			<p>Sign up now to receive <strong>DRIVEN</strong> news, reviews and our favourite cars for sale straight to your inbox.</p>
		</div>
		<form action="/umbraco/surface/user/NewsletterSignupNonUser" method="post" class="newsletter-signup__form js-newsletter-signup-form">
			<div class="newsletter-signup__form-input">
				<label for="newsletter_Firstname">First name</label>
				<input name="FirstName" id="newsletter_Firstname" type="text" required="required">
			</div>
			<div class="newsletter-signup__form-input">
				<label for="newsletter_Email">Email address</label>
				<input name="Email" id="newsletter_Email" type="email" required="required">
			</div>
			<div class="newsletter-signup__form-button">
				<input type="submit" value="subscribe" class="button primary">
			</div>
		</form>
	</div>
	<div class="js-newsletter-signup-thanks-state" style="display: none;">
		<div class="newsletter-signup__header">
			<h2>Keep up to date with Driven</h2>
			<p>Thank you, you can look forward to receiving the DRIVEN newsletter soon.</p>
		</div>
	</div>
</div>

		<div class="content-footer inner">
			<div class="meta bottom">
				<span class="byline">By David Linklater &bull; 
					11/07/2020</span>
				<div class="button-wrapper right">
					<ul class="social-nav">
						<li><a title="Facebook" class="addthis_button_facebook button skew neutral minor icon"><span class="icon-facebook"></span></a></li>
						<li><a title="Twitter" class="addthis_button_twitter button skew neutral minor icon"><span class="icon-twitter"></span></a></li>
						<li><a title="Google+" class="addthis_button_google_plusone_share button skew neutral minor icon"><span class="icon-googleplus"></span></a></li>
						<li><a title="Email" class="addthis_button_email button skew neutral minor icon"><span class="icon-mail"></span></a></li>
						<li><a title="Reddit" class="addthis_button_reddit button skew neutral minor icon"><span class="icon-reddit"></span></a></li>
					</ul>
				</div>
				<div class="showroom-link">
					
				</div>
				
					<div class="tags">
						<h4>Tags</h4>
						<ul class="inline-items">
							
								<li>
									<a href="/tags/cars/" data-csref="articlesubjects">Cars</a>
								</li>
							
								<li>
									<a href="/tags/car-buyers-guide/" data-csref="articlesubjects">Car Buyers' Guide</a>
								</li>
							
								<li>
									<a href="/tags/isuzu/" data-csref="articlesubjects">Isuzu</a>
								</li>
							
								<li>
									<a href="/tags/mazda/" data-csref="articlesubjects">Mazda</a>
								</li>
							
								<li>
									<a href="/tags/motoring/" data-csref="articlesubjects">Motoring</a>
								</li>
							
								<li>
									<a href="/tags/toyota/" data-csref="articlesubjects">Toyota</a>
								</li>
							
								<li>
									<a href="/tags/ute/" data-csref="articlesubjects">Ute</a>
								</li>
							
								<li>
									<a href="/tags/rural-edition/" data-csref="articlesubjects">Rural Edition</a>
								</li>
							
						</ul>
					</div>
				
			</div>
		</div> <!--end content-footer-->
	</div> <!--end content-page-->


	
	<input type="hidden" id="hdnArticleId" value="286140" />

			</div>
			
			<!--
<div class="OUTBRAIN section-padding" data-src="https://www.driven.co.nz/news/trio-at-the-top-new-zealand-s-new-one-tonne-utes-for-2020/?utm_source=nzh&utm_medium=referral&utm_campaign=ute" data-widget-id="AR_1" data-ob-template="Driven"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>-->
			
		</div>
		<aside class="sidebar sidebar-primary right skin-light">
			
	
	<div class="find-article-widget">
		<h5>FIND AN ARTICLE</h5>
		<form action="/search-results/" class="search-form article-search-form" method="get">
			<input type="text" id="searchterm" name="searchterm" placeholder="Find news, reviews and car advice">
			<a class="button btn-find" href="javascript:void(0)" data-csref="search">FIND</a>
		</form>
	</div>

	
<div class="ad-container bannerSide1">
	<div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div>
</div>

	
	
	
	

<div class="move-desktop-related-articles">
	<div class="js-related-articles">
		
<div class="related-content side-bar-articles">
	<h2>Related Articles</h2>
	<ul class="item-list compact narrow">
		
		<li>
			<a href="/news/can-mazda-s-bold-new-bt-50-dethrone-the-ford-ranger/" class="listing-image skew-overlay partial" data-csref="relatedarticles:1">
				
					<span class="icon-gallery skew" title="Gallery"></span>
				
				<img src="/media/100010447/bt-50-12.jpg?anchor=center&mode=crop&width=140&height=100&rnd=132368734440000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/news/can-mazda-s-bold-new-bt-50-dethrone-the-ford-ranger/" data-csref="relatedarticles:1">
						<span class="mobile-hide">Can Mazda's bold new BT-50 dethrone the Ford Ranger?</span>
						<span class="mobile-show">Mazda unveils the new BT-50</span>
					</a>
				</h3>
				<span class="label">
					<a href="/news/" data-csref="relatedarticles:1">News</a>
					
				</span>
			</div>
		</li>
		
		<li>
			<a href="/news/what-no-bt-50-mazda-new-zealand-s-hot-100th-anniversary-edition-models/" class="listing-image skew-overlay partial" data-csref="relatedarticles:2">
				
				<img src="/media/100010944/mazda-100th-anniversary-special-edition-mx-5-and-r360.jpg?anchor=center&mode=crop&width=140&height=100&rnd=132382590850000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/news/what-no-bt-50-mazda-new-zealand-s-hot-100th-anniversary-edition-models/" data-csref="relatedarticles:2">
						<span class="mobile-hide">What, no BT-50? Mazda New Zealand's hot 100th Anniversary Edition models</span>
						<span class="mobile-show">Mazda NZ's hot 100th Anniversary models</span>
					</a>
				</h3>
				<span class="label">
					<a href="/news/" data-csref="relatedarticles:2">News</a>
					
				</span>
			</div>
		</li>
		
		<li>
			<a href="/news/toyota-nz-consider-offering-detuned-hilux-gladiator/" class="listing-image skew-overlay partial" data-csref="relatedarticles:3">
				
					<span class="icon-gallery skew" title="Gallery"></span>
				
				<img src="/media/134268/image-hilux-gladiator-concept-vehicle-2c-front-three-quarters.jpg?mode=crop&width=140&height=100&rnd=132004286420000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/news/toyota-nz-consider-offering-detuned-hilux-gladiator/" data-csref="relatedarticles:3">
						<span class="mobile-hide">Toyota NZ consider offering 'detuned' Hilux Gladiator</span>
						<span class="mobile-show">Toyota NZ consider offering 'detuned' Hilux Gladiator</span>
					</a>
				</h3>
				<span class="label">
					<a href="/news/" data-csref="relatedarticles:3">News</a>
					
				</span>
			</div>
		</li>
		
	</ul>

</div>

	</div>
</div>



	
<div class="related-content side-bar-articles">
	<h2>Most Popular Today</h2>
	<ul class="item-list compact narrow">
		
		<li>
			<a href="/news/ford-focus-driver-recieves-1500-fine-after-being-clocked-at-703km-h/" class="listing-image skew-overlay partial" data-csref="mostpopular:1">
				
				<img src="/media/100011148/focis.jpg?anchor=center&mode=crop&width=140&height=100&rnd=132388675220000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/news/ford-focus-driver-recieves-1500-fine-after-being-clocked-at-703km-h/" data-csref="mostpopular:1">
						<span class="mobile-hide">Ford Focus driver recieves $1500 fine after being clocked at 703km/h</span>
						<span class="mobile-show">Driver receives 703km/h ticket</span>
					</a>
				</h3>
				<span class="label">
					<a href="/news/" data-csref="mostpopular:1">News</a>
					
				</span>
			</div>
		</li>
		
		<li>
			<a href="/news/enormous-american-built-off-road-ute-announced-for-nz/" class="listing-image skew-overlay partial" data-csref="mostpopular:2">
				
					<span class="icon-gallery skew" title="Gallery"></span>
				
				<img src="/media/100011142/war.jpg?anchor=center&mode=crop&width=140&height=100&rnd=132388473920000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/news/enormous-american-built-off-road-ute-announced-for-nz/" data-csref="mostpopular:2">
						<span class="mobile-hide">Enormous American-built off-road ute announced for NZ</span>
						<span class="mobile-show">Ram 1500 Warlock announced for NZ</span>
					</a>
				</h3>
				<span class="label">
					<a href="/news/" data-csref="mostpopular:2">News</a>
					
				</span>
			</div>
		</li>
		
		<li>
			<a href="/reviews/the-ute-to-have-vw-s-amarok-v6-darkside-tested/" class="listing-image skew-overlay partial" data-csref="mostpopular:3">
				
					<span class="icon-gallery skew" title="Gallery"></span>
				
				<img src="/media/100011080/3z6a9383-edit.jpg?anchor=center&mode=crop&width=140&height=100&rnd=132386896930000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/reviews/the-ute-to-have-vw-s-amarok-v6-darkside-tested/" data-csref="mostpopular:3">
						<span class="mobile-hide">The ute to have? VW's Amarok V6 Darkside tested</span>
						<span class="mobile-show">Is VW's Amarok V6 Darkside the ute to have? </span>
					</a>
				</h3>
				<span class="label">
					<a href="/reviews/" data-csref="mostpopular:3">Reviews</a>
					
				</span>
			</div>
		</li>
		
	</ul>

</div>


	
	
<div class="ad-container bannerSide2">
	<div id="ad_rectangle3" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div>
</div>

	
	
<div class="related-listings skin-light">
	<h2>Related Cars</h2>
	<ul class="item-list search-results">
		
		<li>
			<a data-csref="brandedlistings:1" href="/used-cars-for-sale/mazda/3/canterbury/christchurch/1351815/1438/" class="listing-image skew-overlay partial" data-ga-category="Related Cars" data-ga-action="Related Cars Side">
				<img src="//lestorage.nzmelistings.co.nz/image/1706ffa056e191f96f8299a5ca6f27ad0b51b846/390x292/" alt="Mazda 3 GSX 2.0L Hatch" />
			</a>
			<div class="listing-content">
				<h3><a data-csref="brandedlistings:1" href="/used-cars-for-sale/mazda/3/canterbury/christchurch/1351815/1438/" data-ga-category="Related Cars" data-ga-action="Related Cars Side">Mazda 3 GSX 2.0L Hatch</a></h3>
				
				<h4 class="listing-price">$20,995</h4>
				
			</div>
		</li>
		
		<li>
			<a data-csref="brandedlistings:2" href="/used-cars-for-sale/mazda/mazda3/auckland/penrose/1351712/2222/" class="listing-image skew-overlay partial" data-ga-category="Related Cars" data-ga-action="Related Cars Side">
				<img src="//lestorage.nzmelistings.co.nz/image/7b574691f7023b450a164886be01fc31dead84c3/390x292/" alt="Mazda Mazda3 MPS / 6 Speed Manual / Half Leather Seats" />
			</a>
			<div class="listing-content">
				<h3><a data-csref="brandedlistings:2" href="/used-cars-for-sale/mazda/mazda3/auckland/penrose/1351712/2222/" data-ga-category="Related Cars" data-ga-action="Related Cars Side">Mazda Mazda3 MPS / 6 Speed Manual / Half Leather Seats</a></h3>
				
				<h4 class="listing-price">$14,500</h4>
				
			</div>
		</li>
		
		<li>
			<a data-csref="brandedlistings:3" href="/used-cars-for-sale/mazda/cx-5/auckland/penrose/1351711/2222/" class="listing-image skew-overlay partial" data-ga-category="Related Cars" data-ga-action="Related Cars Side">
				<img src="//lestorage.nzmelistings.co.nz/image/bd08de2d10dceace22b505e0e925383bd5361f6f/390x292/" alt="Mazda CX-5 20 S 4WD" />
			</a>
			<div class="listing-content">
				<h3><a data-csref="brandedlistings:3" href="/used-cars-for-sale/mazda/cx-5/auckland/penrose/1351711/2222/" data-ga-category="Related Cars" data-ga-action="Related Cars Side">Mazda CX-5 20 S 4WD</a></h3>
				
				<h4 class="listing-price">$20,990</h4>
				
			</div>
		</li>
		
	</ul>
</div>


	

		</aside>
	</div>
	 

	<section class="news-hero related-listing">
		<div class="column-wrapper">
			<h2 class="secondary-hero-title"><span class="brand">Mazda </span><br>
				For Sale on Driven</h2>
			<a href="/used-cars-for-sale/Mazda/" data-csref="relatedlistings:bottom:seemore" class="button more-news-button" data-ga-category="Related Cars" data-ga-action="More like this">More like this</a>
		</div>

		
<div class="column-wrapper related-listing">
	
	<div class="column-1of4">
		<div class="article-list-item">
			<div class="article-list-image">
				<a href="/used-cars-for-sale/mazda/bounty/canterbury/phillipstown/1350616/357/" data-csref="brandedlistings:1" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
					<img class="mobile-hide" src="//lestorage.nzmelistings.co.nz/image/ce3e10ccb5c1fde364345f5a9f67a9aeef42c2a6/390x292/" alt="Mazda Bounty 2.5TD Cab Plus" />
					<img class="mobile-show" src="//lestorage.nzmelistings.co.nz/image/ce3e10ccb5c1fde364345f5a9f67a9aeef42c2a6/390x292/" alt="Mazda Bounty 2.5TD Cab Plus" />
				</a>
			</div>
			<div class="article-list-content">
				<h5>
					<a href="/used-cars-for-sale/mazda/bounty/canterbury/phillipstown/1350616/357/" data-csref="brandedlistings:1" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
						<span class="mobile-hide trunc8-3lines">Mazda Bounty 2.5TD Cab Plus</span>
					</a>
				</h5>
				<h4 class="listing-price">$8,990
				</h4>
			</div>
		</div>
	</div>
	
	<div class="column-1of4">
		<div class="article-list-item">
			<div class="article-list-image">
				<a href="/used-cars-for-sale/mazda/bt-50/bay-of-plenty/whakatane/1348011/1412/" data-csref="brandedlistings:2" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
					<img class="mobile-hide" src="//lestorage.nzmelistings.co.nz/image/af79b050736f2032b19f971630a3b64852a9f0da/390x292/" alt="Mazda BT-50 D/CAB W/S 4WD SDX AB" />
					<img class="mobile-show" src="//lestorage.nzmelistings.co.nz/image/af79b050736f2032b19f971630a3b64852a9f0da/390x292/" alt="Mazda BT-50 D/CAB W/S 4WD SDX AB" />
				</a>
			</div>
			<div class="article-list-content">
				<h5>
					<a href="/used-cars-for-sale/mazda/bt-50/bay-of-plenty/whakatane/1348011/1412/" data-csref="brandedlistings:2" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
						<span class="mobile-hide trunc8-3lines">Mazda BT-50 D/CAB W/S 4WD SDX AB</span>
					</a>
				</h5>
				<h4 class="listing-price">$17,990
				</h4>
			</div>
		</div>
	</div>
	
	<div class="column-1of4">
		<div class="article-list-item">
			<div class="article-list-image">
				<a href="/used-cars-for-sale/mazda/bt-50/auckland/manukau-city/1344018/164/" data-csref="brandedlistings:3" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
					<img class="mobile-hide" src="//lestorage.nzmelistings.co.nz/image/e5d2d90e6e74e94dd31fb4e22b38e7d0ee4159e2/390x292/" alt="Mazda BT-50 GSX 4x2 Double Cab Manual" />
					<img class="mobile-show" src="//lestorage.nzmelistings.co.nz/image/e5d2d90e6e74e94dd31fb4e22b38e7d0ee4159e2/390x292/" alt="Mazda BT-50 GSX 4x2 Double Cab Manual" />
				</a>
			</div>
			<div class="article-list-content">
				<h5>
					<a href="/used-cars-for-sale/mazda/bt-50/auckland/manukau-city/1344018/164/" data-csref="brandedlistings:3" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
						<span class="mobile-hide trunc8-3lines">Mazda BT-50 GSX 4x2 Double Cab Manual</span>
					</a>
				</h5>
				<h4 class="listing-price">$28,995
				</h4>
			</div>
		</div>
	</div>
	
	<div class="column-1of4">
		<div class="article-list-item">
			<div class="article-list-image">
				<a href="/used-cars-for-sale/mazda/bt-50/manawatu--wanganui/wanganui/1342679/1109/" data-csref="brandedlistings:4" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
					<img class="mobile-hide" src="//lestorage.nzmelistings.co.nz/image/6e1612fb833d9397c14b8685a1db57da6df4649f/390x292/" alt="Mazda BT-50 D/CAB W/S DX AB" />
					<img class="mobile-show" src="//lestorage.nzmelistings.co.nz/image/6e1612fb833d9397c14b8685a1db57da6df4649f/390x292/" alt="Mazda BT-50 D/CAB W/S DX AB" />
				</a>
			</div>
			<div class="article-list-content">
				<h5>
					<a href="/used-cars-for-sale/mazda/bt-50/manawatu--wanganui/wanganui/1342679/1109/" data-csref="brandedlistings:4" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
						<span class="mobile-hide trunc8-3lines">Mazda BT-50 D/CAB W/S DX AB</span>
					</a>
				</h5>
				<h4 class="listing-price">$16,995
				</h4>
			</div>
		</div>
	</div>
	
</div>

	</section>
	<script>
		$(document).ready(function () {
			if ($('section.related-listing > div.related-listing').children().length <= 0) {
				$('section.related-listing').hide();
			}
		});
	</script>
	<section class="outbrain-container" >
		<div class="column-wrapper">
			<h2 class="secondary-hero-title">We Recommend</h2>
		</div>
		<div class="column-wrapper">
			
<div class="OUTBRAIN section-padding" data-src="https://www.driven.co.nz/news/trio-at-the-top-new-zealand-s-new-one-tonne-utes-for-2020/?utm_source=nzh&utm_medium=referral&utm_campaign=ute" data-widget-id="AR_1" data-ob-template="Driven"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
		</div>
	</section>



				
			</div>
			

			
			
<div class="search-widget footer-search-widget">
	<div class="column-wrapper">
		
<button class="search-widget-button js-toggle-mobile-search">
	Search over 38,000 Listings
</button>
<form class="car-search-form" action="" data-isshowroom="false" data-istopform="false" autocomplete="off">
	<div class="flex-row search-options">
		<h5 class="search-title-small tablet-hide">Search over <br>38,000 Listings</h5>
		<div class="search-fields-container">
			<div class="search-options-primary">
				<div class="select-container">
					<input type="text" class="txtKeywords" placeholder="Keyword (Make,Model,etc.)" value="" />
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What type? <span class="lighten">(SUV, Sedan, etc.)</span></span></div>

					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What body type?</h6>
						<div class="scrollbar-inner">
							

<ul class="body-type-content">
	<li data-bodytype="convertible">
		<a href="/all-cars-for-sale/?bodytype=convertible">
			<i class="icon-body-convertible"></i>
			<p>Convertible</p>
		</a>
	</li>
	<li data-bodytype="coupe">
		<a href="/all-cars-for-sale/?bodytype=coupe">
			<i class="icon-body-coupe"></i>
			<p>Coupe</p>
		</a>
	</li>
	<li data-bodytype="hatchback">
		<a href="/all-cars-for-sale/?bodytype=hatchback">
			<i class="icon-body-hatchback"></i>
			<p>Hatchback</p>
		</a>
	</li>
	<li data-bodytype="sedan">
		<a href="/all-cars-for-sale/?bodytype=sedan">
			<i class="icon-body-sedan"></i>
			<p>Sedan</p>
		</a>
	</li>
	<li data-bodytype="stationwagon">
		<a href="/all-cars-for-sale/?bodytype=stationwagon">
			<i class="icon-body-stationwagon"></i>
			<p>Station Wagon</p>
		</a>
	</li>
	<li data-bodytype="suv">
		<a href="/all-cars-for-sale/?bodytype=suv">
			<i class="icon-body-suv"></i>
			<p>4x4 / SUV</p>
		</a>
	</li>
	<li data-bodytype="ute">
		<a href="/all-cars-for-sale/?bodytype=ute">
			<i class="icon-body-ute"></i>
			<p>Ute</p>
		</a>
	</li>
	<li data-bodytype="van">
		<a href="/all-cars-for-sale/?bodytype=van">
			<i class="icon-body-van"></i>
			<p>Van</p>
		</a>
	</li>
	<li data-bodytype="other">
		<a href="/all-cars-for-sale/?bodytype=other">
			<i class="icon-body-other"></i>
			<p>Other</p>
		</a>
	</li>
</ul>

							<input class="body-type hidden" data-value="" />
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-body-type">Done</a>
						</div>
					</div>
				</div>

				
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What year?</span></div>

					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What year?</h6>

						<div class="form-row">
							<div class="form-col-half">
								<select name="" class="year-from">
									<option value="">Min</option>
									
										<option value="2020" >2020</option>
									
										<option value="2019" >2019</option>
									
										<option value="2018" >2018</option>
									
										<option value="2017" >2017</option>
									
										<option value="2016" >2016</option>
									
										<option value="2015" >2015</option>
									
										<option value="2014" >2014</option>
									
										<option value="2013" >2013</option>
									
										<option value="2012" >2012</option>
									
										<option value="2011" >2011</option>
									
										<option value="2010" >2010</option>
									
										<option value="2009" >2009</option>
									
										<option value="2008" >2008</option>
									
										<option value="2007" >2007</option>
									
										<option value="2006" >2006</option>
									
										<option value="2005" >2005</option>
									
										<option value="2004" >2004</option>
									
										<option value="2003" >2003</option>
									
										<option value="2002" >2002</option>
									
										<option value="2001" >2001</option>
									
										<option value="2000" >2000</option>
									
									<option  value="1990">1990</option>
									<option  value="1980">1980</option>
									<option  value="1970">1970</option>
									<option  value="1960">1960</option>
									<option  value="1950">1950</option>
								</select>
								<input class="year-from hidden" />
							</div>
							<div class="form-col-half">
								<select name="" class="year-to">
									<option value="">Max</option>
									
										<option value="2020" >2020</option>
									
										<option value="2019" >2019</option>
									
										<option value="2018" >2018</option>
									
										<option value="2017" >2017</option>
									
										<option value="2016" >2016</option>
									
										<option value="2015" >2015</option>
									
										<option value="2014" >2014</option>
									
										<option value="2013" >2013</option>
									
										<option value="2012" >2012</option>
									
										<option value="2011" >2011</option>
									
										<option value="2010" >2010</option>
									
										<option value="2009" >2009</option>
									
										<option value="2008" >2008</option>
									
										<option value="2007" >2007</option>
									
										<option value="2006" >2006</option>
									
										<option value="2005" >2005</option>
									
										<option value="2004" >2004</option>
									
										<option value="2003" >2003</option>
									
										<option value="2002" >2002</option>
									
										<option value="2001" >2001</option>
									
										<option value="2000" >2000</option>
									
									<option  value="1990">1990</option>
									<option  value="1980">1980</option>
									<option  value="1970">1970</option>
									<option  value="1960">1960</option>
									<option  value="1950">1950</option>
								</select>
								<input class="year-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-year">Done</a>
						</div>
					</div>
				</div>
				

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What's your budget?</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What's your Budget?</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" name="searchBudget" value="totalPrice" class="total-price" checked>
									<label>Total Price</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox" title="The Per Week Budget tool is intended as a guide and starting point only and is not in any way a finance quotation.">
									<input type="radio" name="searchBudget" value="perWeek" class="per-week" >
									<label>Per Week</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<select class="list-budget-from" name="">
									<option value="">Min</option>
								</select>
								<input class="budget-from hidden" data-value="0" />
							</div>
							<div class="form-col-half">
								<select class="list-budget-to" name="">
									<option value="">Max</option>
								</select>
								<input class="budget-to hidden" data-value="0" />
							</div>
						</div>

						<p class="perWeek-disclaimer">
							Calculations are based on an interest rate of 10% per annum over a 3 year term with no deposit.<br />
							This budget tool is intended as a guide and starting point only and is not in any way a finance quotation. Please refer <a href="/terms-conditions/#weeklyBudgetTool" target="_blank">here</a> for our site terms.
						</p>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-budget">Done</a>
						</div>
					</div>

				</div>

				
			</div>

			<div class="flex-row search-options search-options-secondary">
				

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Location</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<div class="search-modal-list-container">
							<div class="search-modal-list">
								<h6>Region</h6>
								<div class="scrollbar-inner">
									<ul class="search-location">
										
										<li data-id="4"><a href="">Northland</a></li>
										
										<li data-id="5"><a href="">Auckland</a></li>
										
										<li data-id="6"><a href="">Waikato</a></li>
										
										<li data-id="7"><a href="">Bay Of Plenty</a></li>
										
										<li data-id="8"><a href="">Gisborne</a></li>
										
										<li data-id="9"><a href="">Hawkes Bay</a></li>
										
										<li data-id="10"><a href="">Taranaki</a></li>
										
										<li data-id="11"><a href="">Manawatu / Wanganui</a></li>
										
										<li data-id="14"><a href="">Wellington</a></li>
										
										<li data-id="15"><a href="">Nelson / Tasman</a></li>
										
										<li data-id="16"><a href="">Marlborough</a></li>
										
										<li data-id="17"><a href="">West Coast</a></li>
										
										<li data-id="18"><a href="">Canterbury</a></li>
										
										<li data-id="20"><a href="">Otago</a></li>
										
										<li data-id="21"><a href="">Southland</a></li>
										
									</ul>
									<input class="region hidden" data-value="0" />
								</div>
							</div>
							<div class="search-modal-list modal-child-list">
								<h6><span style="cursor: pointer;" class="region"></span>> District</h6>
								<div class="scrollbar-inner">
									<ul class="search-list">
										<li></li>
									</ul>
									<input class="district hidden" data-value="0" />
								</div>
							</div>
						</div>
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-location">Done</a>
						</div>
					</div>
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What Colour?</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>WHAT COLOUR?</h6>
						<ul class="colour-list">
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-beige">
									<input type="radio" id="bf-Beige" title="Beige" value="Beige" name="car-colour" />
									<label for="bf-Beige" title="Beige">Beige</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-black">
									<input type="radio" id="bf-Black" title="Black" value="Black" name="car-colour" />
									<label for="bf-Black" title="Black">Black</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-blue">
									<input type="radio" id="bf-Blue" title="Blue" value="Blue" name="car-colour" />
									<label for="bf-Blue" title="Blue">Blue</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-bronze">
									<input type="radio" id="bf-Bronze" title="Bronze" value="Bronze" name="car-colour" />
									<label for="bf-Bronze" title="Bronze">Bronze</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-brown">
									<input type="radio" id="bf-Brown" title="Brown" value="Brown" name="car-colour" />
									<label for="bf-Brown" title="Brown">Brown</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-gold">
									<input type="radio" id="bf-Gold" title="Gold" value="Gold" name="car-colour" />
									<label for="bf-Gold" title="Gold">Gold</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-green">
									<input type="radio" id="bf-Green" title="Green" value="Green" name="car-colour" />
									<label for="bf-Green" title="Green">Green</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-grey">
									<input type="radio" id="bf-Grey" title="Grey" value="Grey" name="car-colour" />
									<label for="bf-Grey" title="Grey">Grey</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-maroon">
									<input type="radio" id="bf-Maroon" title="Maroon" value="Maroon" name="car-colour" />
									<label for="bf-Maroon" title="Maroon">Maroon</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-orange">
									<input type="radio" id="bf-Orange" title="Orange" value="Orange" name="car-colour" />
									<label for="bf-Orange" title="Orange">Orange</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-pink">
									<input type="radio" id="bf-Pink" title="Pink" value="Pink" name="car-colour" />
									<label for="bf-Pink" title="Pink">Pink</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-purple">
									<input type="radio" id="bf-Purple" title="Purple" value="Purple" name="car-colour" />
									<label for="bf-Purple" title="Purple">Purple</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-red">
									<input type="radio" id="bf-Red" title="Red" value="Red" name="car-colour" />
									<label for="bf-Red" title="Red">Red</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-silver">
									<input type="radio" id="bf-Silver" title="Silver" value="Silver" name="car-colour" />
									<label for="bf-Silver" title="Silver">Silver</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-white">
									<input type="radio" id="bf-White" title="White" value="White" name="car-colour" />
									<label for="bf-White" title="White">White</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-yellow">
									<input type="radio" id="bf-Yellow" title="Yellow" value="Yellow" name="car-colour" />
									<label for="bf-Yellow" title="Yellow">Yellow</label>
								</div>
							</li>
							
						</ul>
						<input class="colour hidden" data-value="" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-colour">Done</a>
						</div>
					</div>
				</div>

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Odometer (KM)</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>ODOMETER</h6>
						<div class="form-row">
							<div class="form-col-half">
								<select class="list-odometer-from" name="">
									<option value=""  selected='selected'>Min</option>
									<option value="10000" >10,000</option>
									<option value="20000" >20,000</option>
									<option value="50000" >50,000</option>
									<option value="80000" >80,000</option>
									<option value="100000" >100,000</option>
									<option value="150000" >150,000</option>
									<option value="200000" >200,000</option>
								</select>
								<input class="odometer-from hidden" data-value="0" />
							</div>
							<div class="form-col-half">
								<select class="list-odometer-to" name="">
									<option value=""  selected='selected'>Max</option>
									<option value="10000" >10,000</option>
									<option value="20000" >20,000</option>
									<option value="50000" >50,000</option>
									<option value="80000" >80,000</option>
									<option value="100000" >100,000</option>
									<option value="150000" >150,000</option>
									<option value="200000" >200,000</option>
								</select>
								<input class="odometer-to hidden" data-value="0" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-odometer">Done</a>
						</div>
					</div>
				</div>

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Transmission</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>Transmission type</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Manual" name="transmission">
									<label>Manual</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Automatic" name="transmission">
									<label>Automatic</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Tiptronic" name="transmission">
									<label>Tiptronic</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Other" name="transmission">
									<label>Other</label>
								</div>
							</div>
						</div>
						<input class="transmission hidden" data-value="" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-transmission">Done</a>
						</div>
					</div>
				</div>


				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Fuel Type</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>Fuel Type?</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Petrol" name="fuel-type">
									<label>Petrol</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Diesel" name="fuel-type">
									<label>Diesel</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Hybrid" name="fuel-type">
									<label>Hybrid</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="LPG" name="fuel-type">
									<label>LPG</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Electric" name="fuel-type">
									<label>Electric</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Other" name="fuel-type">
									<label>Other</label>
								</div>
							</div>
						</div>
						<input class="fuel-type hidden" data-value="" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-fuel-type">Done</a>
						</div>
					</div>
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Engine Size</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>ENGINE SIZE</h6>
						<div class="form-row">
							<div class="form-col-half">
								<select class="list-engine-size-from" name="">
									<option value=""  selected='selected'>Min</option>
									<option value="1000" >1,000</option>
									<option value="1500" >1,500</option>
									<option value="2000" >2,000</option>
									<option value="2500" >2,500</option>
									<option value="3000" >3,000</option>
									<option value="4000" >4,000</option>
									<option value="5000" >5,000</option>
								</select>
								<input class="engine-size-from hidden" />
							</div>
							<div class="form-col-half">
								<select class="list-engine-size-to" name="">
									<option value=""  selected='selected'>Max</option>
									<option value="1000" >1,000</option>
									<option value="1500" >1,500</option>
									<option value="2000" >2,000</option>
									<option value="2500" >2,500</option>
									<option value="3000" >3,000</option>
									<option value="4000" >4,000</option>
									<option value="5000" >5,000</option>
								</select>
								<input class="engine-size-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-engine-size">Done</a>
						</div>
					</div>
				</div>

				
					<div class="select-container">
						<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Which Makes and Models?</span></div>
						<div class="search-modal">
							<span class="modal-close js-close-search-modal"></span>

							<div class="search-modal-list-container">
								<div class="search-modal-list">
									<h6>Car Make</h6>
									<div class="scrollbar-inner">
										<ul class="search-make">
											
											<li data-id="336" style="cursor: pointer;"><a href="">Abarth</a></li>
											
											<li data-id="1" style="cursor: pointer;"><a href="">Alfa Romeo</a></li>
											
											<li data-id="3" style="cursor: pointer;"><a href="">Aston Martin</a></li>
											
											<li data-id="4" style="cursor: pointer;"><a href="">Audi</a></li>
											
											<li data-id="5" style="cursor: pointer;"><a href="">Austin</a></li>
											
											<li data-id="6" style="cursor: pointer;"><a href="">Bentley</a></li>
											
											<li data-id="7" style="cursor: pointer;"><a href="">BMW</a></li>
											
											<li data-id="83" style="cursor: pointer;"><a href="">Buick</a></li>
											
											<li data-id="8" style="cursor: pointer;"><a href="">Cadillac</a></li>
											
											<li data-id="10" style="cursor: pointer;"><a href="">Chevrolet</a></li>
											
											<li data-id="11" style="cursor: pointer;"><a href="">Chrysler</a></li>
											
											<li data-id="12" style="cursor: pointer;"><a href="">Citroën</a></li>
											
											<li data-id="13" style="cursor: pointer;"><a href="">Daewoo</a></li>
											
											<li data-id="14" style="cursor: pointer;"><a href="">Daihatsu</a></li>
											
											<li data-id="15" style="cursor: pointer;"><a href="">Daimler</a></li>
											
											<li data-id="260" style="cursor: pointer;"><a href="">Datsun</a></li>
											
											<li data-id="16" style="cursor: pointer;"><a href="">Dodge</a></li>
											
											<li data-id="17" style="cursor: pointer;"><a href="">Ferrari</a></li>
											
											<li data-id="18" style="cursor: pointer;"><a href="">Fiat</a></li>
											
											<li data-id="20" style="cursor: pointer;"><a href="">Ford</a></li>
											
											<li data-id="78" style="cursor: pointer;"><a href="">Geely</a></li>
											
											<li data-id="22" style="cursor: pointer;"><a href="">GMC</a></li>
											
											<li data-id="23" style="cursor: pointer;"><a href="">Great Wall</a></li>
											
											<li data-id="333" style="cursor: pointer;"><a href="">Haval</a></li>
											
											<li data-id="25" style="cursor: pointer;"><a href="">Holden</a></li>
											
											<li data-id="26" style="cursor: pointer;"><a href="">Honda</a></li>
											
											<li data-id="27" style="cursor: pointer;"><a href="">Hummer</a></li>
											
											<li data-id="28" style="cursor: pointer;"><a href="">Hyundai</a></li>
											
											<li data-id="29" style="cursor: pointer;"><a href="">Isuzu</a></li>
											
											<li data-id="31" style="cursor: pointer;"><a href="">Jaguar</a></li>
											
											<li data-id="32" style="cursor: pointer;"><a href="">Jeep</a></li>
											
											<li data-id="35" style="cursor: pointer;"><a href="">Kia</a></li>
											
											<li data-id="36" style="cursor: pointer;"><a href="">Lada</a></li>
											
											<li data-id="37" style="cursor: pointer;"><a href="">Lamborghini</a></li>
											
											<li data-id="271" style="cursor: pointer;"><a href="">Lancia</a></li>
											
											<li data-id="38" style="cursor: pointer;"><a href="">Land Rover</a></li>
											
											<li data-id="39" style="cursor: pointer;"><a href="">LDV</a></li>
											
											<li data-id="40" style="cursor: pointer;"><a href="">Lexus</a></li>
											
											<li data-id="41" style="cursor: pointer;"><a href="">Lincoln</a></li>
											
											<li data-id="42" style="cursor: pointer;"><a href="">Lotus</a></li>
											
											<li data-id="306" style="cursor: pointer;"><a href="">Mahindra</a></li>
											
											<li data-id="43" style="cursor: pointer;"><a href="">Maserati</a></li>
											
											<li data-id="44" style="cursor: pointer;"><a href="">Mazda</a></li>
											
											<li data-id="45" style="cursor: pointer;"><a href="">McLaren</a></li>
											
											<li data-id="46" style="cursor: pointer;"><a href="">Mercedes-Benz</a></li>
											
											<li data-id="47" style="cursor: pointer;"><a href="">MG</a></li>
											
											<li data-id="48" style="cursor: pointer;"><a href="">Mini</a></li>
											
											<li data-id="49" style="cursor: pointer;"><a href="">Mitsubishi</a></li>
											
											<li data-id="276" style="cursor: pointer;"><a href="">Morris</a></li>
											
											<li data-id="51" style="cursor: pointer;"><a href="">Nissan</a></li>
											
											<li data-id="52" style="cursor: pointer;"><a href="">Oldsmobile</a></li>
											
											<li data-id="53" style="cursor: pointer;"><a href="">Opel</a></li>
											
											<li data-id="54" style="cursor: pointer;"><a href="">Peugeot</a></li>
											
											<li data-id="279" style="cursor: pointer;"><a href="">Plymouth</a></li>
											
											<li data-id="55" style="cursor: pointer;"><a href="">Pontiac</a></li>
											
											<li data-id="56" style="cursor: pointer;"><a href="">Porsche</a></li>
											
											<li data-id="57" style="cursor: pointer;"><a href="">Proton</a></li>
											
											<li data-id="335" style="cursor: pointer;"><a href="">Ram</a></li>
											
											<li data-id="280" style="cursor: pointer;"><a href="">Reliant</a></li>
											
											<li data-id="58" style="cursor: pointer;"><a href="">Renault</a></li>
											
											<li data-id="59" style="cursor: pointer;"><a href="">Rolls-Royce</a></li>
											
											<li data-id="60" style="cursor: pointer;"><a href="">Rover</a></li>
											
											<li data-id="281" style="cursor: pointer;"><a href="">Saturn</a></li>
											
											<li data-id="63" style="cursor: pointer;"><a href="">Seat</a></li>
											
											<li data-id="64" style="cursor: pointer;"><a href="">ŠKODA</a></li>
											
											<li data-id="65" style="cursor: pointer;"><a href="">Smart</a></li>
											
											<li data-id="66" style="cursor: pointer;"><a href="">Ssangyong</a></li>
											
											<li data-id="68" style="cursor: pointer;"><a href="">Subaru</a></li>
											
											<li data-id="69" style="cursor: pointer;"><a href="">Suzuki</a></li>
											
											<li data-id="310" style="cursor: pointer;"><a href="">Tesla</a></li>
											
											<li data-id="72" style="cursor: pointer;"><a href="">Toyota</a></li>
											
											<li data-id="73" style="cursor: pointer;"><a href="">Triumph</a></li>
											
											<li data-id="248" style="cursor: pointer;"><a href="">Vauxhall</a></li>
											
											<li data-id="76" style="cursor: pointer;"><a href="">Volkswagen</a></li>
											
											<li data-id="77" style="cursor: pointer;"><a href="">Volvo</a></li>
											
											<li data-id="321" style="cursor: pointer;"><a href="">Other</a></li>
											
										</ul>
										<input class="make hidden" data-value="0" />
									</div>
								</div>

								<div class="search-modal-list modal-child-list">
									<h6><span style="cursor: pointer;" class="brand"></span>> Car Model</h6>
									<div class="scrollbar-inner">
										<ul class="search-list">
											<li></li>
										</ul>
										<input class="model hidden" data-value="" />
									</div>
								</div>
							</div>
							<div class="modal-button">
								<a href="" class="button primary js-close-search-modal btn-make-model">Done</a>
							</div>
						</div>
					</div>
				
			</div>

		<a class="button btn-search new-search-button" href="javascript:void(0)" data-csref="bottomsearch:carsearch">Find Your Car</a>
	</div>



	<ul class="advanced-search-menu">
		
		<li><a href="#" class="search-add-more-options">Advanced search</a></li>
		
		<!--<li><a href="#">Find the best deal for you</a></li>-->
	</ul>
	</div>

	<div class="flex-row search-options">
		
	</div>

</form>

	</div>
</div>

			
			<div class="footer-search-mobile">
				<button class="find-your-car-mobile">Find your car</button>
			</div>
			
<footer id="footer" class="clearfix">
	<div class="column-wrapper">
		<div class="footer-logo-group">
			<a href="/" rel="home" title="Driven - Home" class="driven-logo" data-csref="footer">
				<img src="/images/logo-driven-footer@2x.png" alt="Driven"/>
			</a>
			<div class="footer-nzme">
				<h6>Powered By</h6>
				<a href="#"><img  class="nzme-logo2" src="/images/nzme-logo.png" alt="NZME"></a>
			</div>
			<a href="/trade-exchange/" title="Trade &amp; Exchange" class="driven-logo" data-csref="footer">
				<img src="/images/logo-trade-exchange.png?width=100" alt="Trade &amp; Exchange" />
			</a>
			<ul class="social-nav">
				<li>
					<a href="https://www.facebook.com/DrivenNZ" title="Like Us on Facebook" target="_blank" data-csref="footer" class="addthis_button_facebook facebook">
						<span class="icon-facebook"></span>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/drivennz" title="Follow Us on Twitter" target="_blank" data-csref="footer" class="addthis_button_twitter twitter">
						<span class="icon-twitter"></span>
					</a>
				</li>
				<li>
					<a href="http://instagram.com/driven_nz" title="Follow Us on Instagram" target="_blank" data-csref="footer" class="addthis_button_instagram instagram">
						<span class="icon-instagram"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-text-group">
			<ul class="footer-nav">
				<li><a href="/terms-conditions/" data-csref="footer">Terms &amp; Conditions</a></li>
				<li><a href="https://www.nzme.co.nz/about-us/privacy-policy/" target="_blank" data-csref="footer">Privacy Policy</a></li>
				<li><a href="/about-us/" data-csref="footer">About Us</a></li>
				<li><a href="/contact-us/" data-csref="footer">Contact Us</a></li>
				<li><a href="/advertise-with-us/" data-csref="footer">Advertise With Us</a></li>
				<li><a href="/help-support/" data-csref="footer">Help &amp; Support</a></li>
				<li><a href="http://www.nzme.co.nz/?ref=driven" target="_blank">NZME. Network</a></li>
			</ul>
			<div class="footer-about">
				<p>
					<p>Driven is <em>the</em> destination for car buyers and motoring enthusiasts alike. Bringing you the latest car news, reviews and road tests, alongside the latest car dealer listings, Driven is the only place you need to go for everything motoring. </p>
				</p>
			</div>
			<p class="footer-copyright">
				&copy; NZME Publishing Limited. 2020
			</p>
		</div>
	</div>
</footer> 


		</div>
		

		<script src="/jsondata/" type="text/javascript"></script>
		<script src="/bundles/driven?v=qqsI9rVjydP2nJw_U-qDkG6d6iEpEqLbDDV74CvygIw1"></script>
<script src="/bundles/comparisontool?v=g18YUbl4pQazwUHb9MfooZQvvEvzmukmJspO1WxhdfU1"></script>
<script src="/bundles/socialsignin?v=PCVfWZxwbq21J7cJI5jl3AnLBANwBjUl23bRf9zU9aA1"></script>



	<script src="https://apis.google.com/js/platform.js?onload=onGooglePlatformLoaded" async defer></script>

	<script type="text/javascript" id="">(function (i, s, o, g, r, a, m) { i.GoogleAnalyticsObject = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }; i[r].l = 1 * new Date; a = s.createElement(o); m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, "script", "https://www.google-analytics.com/analytics.js", "ga"); ga("create", "UA-55911603-1", "auto");</script>

	
	<script type="text/javascript">(function () {
			var se = document.createElement('script'); se.type = 'text/javascript'; se.async = true; se.src = '//storage.googleapis.com/livechatmonitoring/js/00bf02a7-e033-4948-b5aa-73c9b93aa49a.js'; var done = false; se.onload = se.onreadystatechange = function () {
				if (!done && (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete')) {
					done = true;/* Place your LiveChatMonitoring.com JS API code below *//* LCM.allowChatSound(true); Example JS API: Enable sounds for Visitors. *//* Record chats in Google Analytics events */
					LCM.setCallback('StartChat', function (email, msg, type) { ga('send', 'event', 'LCM', 'startchat', seAgent); });
					LCM.setCallback('OpenProactive', function (agent, msg) { seAgent = agent; ga('send', 'event', 'LCM', 'proactivePrompt', agent); });
					LCM.setCallback('ChatMessageReceived', function (agent, msg) { ga('send', 'event', 'LCM', 'agentmessage', seAgent); });
					LCM.setCallback('ChatMessageSent', function (msg) { ga('send', 'event', 'LCM', 'visitormessage'); })
					LCM.setCallback('Close', function (type, status) { ga('send', 'event', 'LCM', 'closechat'); });
					var seAgent; LCM.setCallback('OpenProactive', function (agent, msg) { seAgent = agent; ga('send', 'event', 'LCM', 'proactivePrompt', agent); }); LCM.setCallback('StartChat', function (email, msg, type) { if (type == 'proactive') { ga('send', 'event', 'LCM', 'proactiveEngaged', seAgent); } });
					LCM.setCallback('MessageSubmit', function (email, msg) { ga('send', 'event', 'LCM', 'offline'); });
					
}
			}; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(se, s);
		})();</script>
	

	
	

	<script type="text/javascript">
		$(function () {
			AddArticleView();
		});
	</script>
	<script type="text/javascript">
		var addthis_share = {
			email_template: "driven_email_share_article"
		}
	</script>



	
		<script type="text/javascript">
			var addthis_config = addthis_config || {};
			addthis_config.data_track_addressbar = false;
			addthis_config.data_track_clickback = false;
			var addthis_share = addthis_share || {}
			addthis_share = {
				passthrough: {
					twitter: {
						text: "Trio at the top: New Zealand's new one-tonne utes for 2020:",
						url: "https://www.driven.co.nz",
						via: "DrivenNZ"
					}
				}
			}
		</script>

		
		<script>(function () {
					var _fbq = window._fbq || (window._fbq = []);
					if (!_fbq.loaded) {
						var fbds = document.createElement('script');
						fbds.async = true;
						fbds.src = '//connect.facebook.net/en_US/fbds.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(fbds, s);
						_fbq.loaded = true;
					}
					_fbq.push(['addPixelId', '812166165536822']);
				})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript>
			<img height="1" width="1" alt="" style="display: none" src="https://www.facebook.com/tr?id=812166165536822&amp;ev=PixelInitialized" />
		</noscript>
		

		
		

<script src="//tags.crwdcntrl.net/c/6833/cc.js?ns=_cc6833" id="LOTCC_6833"></script>
<script>
	



	_cc6833.add("tp", "DRIV");
	_cc6833.bcp(); // Sends the behaviours we added above to Lotame
</script>

		

		
		
		
		<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 965597751;
			var google_conversion_label = "HXasCIfGkVoQt7S3zAM";
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
		</script>
		<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
		</script>
		
		<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script>
		
		<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
		<noscript>
			<div style="display: inline;">
				<img height="1" width="1" style="border-style: none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965597751/?value=1.00&amp;currency_code=NZD&amp;label=HXasCIfGkVoQt7S3zAM&amp;guid=ON&amp;script=0" />
			</div>
		</noscript>
		

		
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = {
		cid: "nz-apn", content: "0", server: "secure-nz"
	};
	var trac = nol_t(pvar);

	$(document).ready(function () {
		if ($('.rsArrow').length) {
			$(document).on('click',
				'.rsArrow',
				function () {
					var currentSlide = $($(this).closest('.royalSlider')).data('royalSlider').currSlide;
					var filename = getFilenameFromMediaPath(currentSlide.bigImage);
					trac.slideEvent('' + filename.replace(/\/|\.| /gi,'-'));
				});
		}

		if ($('.slick-slider').length) {
			$(document).on('click',
				'.slick-arrow',
				function () {
					var slideTitle = $('.slick-current img').data('title');
					trac.slideEvent('' + slideTitle.replace(/\.| /gi,'-'));
				});
		}
	});

	function getFilenameFromMediaPath(mediaPath) {
		if (mediaPath.length < 1) return '';
		var mediaPathArr = mediaPath.split('/');
		var filenamePartIndex = mediaPathArr.length - 1;
		return mediaPathArr[filenamePartIndex];
	}
</script>
<noscript><div><img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
 
	
	</body>
	</html>
