
	<!doctype html>
	<!--[if lt IE 7]>      <html xmlns:umbraco="http://umbraco.org" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
	<!--[if IE 7]>         <html xmlns:umbraco="http://umbraco.org" class="no-js lt-ie9 lt-ie8"> <![endif]-->
	<!--[if IE 8]>         <html xmlns:umbraco="http://umbraco.org" class="no-js lt-ie9"> <![endif]-->
	<!--[if gt IE 8]><!-->
	<html xmlns:umbraco="http://umbraco.org" class="no-js">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"1f69b63bc1","applicationID":"57860415","transactionName":"MVNVZxBUVhFXABcLVggZdmAyGlwHUAIWDk1IV0RDGg==","queueTime":0,"applicationTime":233,"agent":"","atts":""}</script><script type="text/javascript">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</script>
		<title>Citroen C4 Shine review: hatch or SUV or don't we care? - Reviews - Driven</title>
		<meta name="description" content="Citroen tries to defy naming convention with the C4, but it delights all the same..." />
		<meta name="keywords" content="Citroen C4 Shine review: hatch or SUV or don&#39;t we care?, Reviews, Automotive Industry, Cars, Citroen, Hatchback, Motoring, National, News, Reviews, Road Tests, driven, driven nz, cars, car, nz, new zealand" />
		<meta property="og:site_name" content="Driven" />
		<meta property="og:title" content="Citroen C4 Shine review: hatch or SUV or don&#39;t we care?" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.driven.co.nz/reviews/citroen-c4-shine-review-hatch-or-suv-or-don-t-we-care/?utm_source=nzh&amp;utm_medium=referral&amp;utm_campaign=topbox" />
		<meta property="og:description" content="Citroen tries to defy naming convention with the C4, but it delights all the same..." />
		
		<meta property="og:image" content="https://www.driven.co.nz/media/100020955/img_3140.jpeg?width=770" />
		<meta property="og:image:width" content="770">
		<meta property="og:image:height" content="565">
		
		
		<meta property="fb:pages" content="170234689802845" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@DrivenNZ">
		<meta name="twitter:title" content="Citroen C4 Shine review: hatch or SUV or don&#39;t we care?">
		<meta name="twitter:description" content="Citroen tries to defy naming convention with the C4, but it delights all the same...">
		<meta name="twitter:image:src" content="https://www.driven.co.nz/media/100020955/img_3140.jpeg?width=770">
		<meta name="twitter:domain" content="https://www.driven.co.nz">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, minimal-ui, user-scalable=no">
		
		<meta name="google-signin-client_id" content="428114190699-n640ebumaunq8k06rglo4sin8nd8mqs0.apps.googleusercontent.com">
		<link rel="canonical" href="https://www.driven.co.nz/reviews/citroen-c4-shine-review-hatch-or-suv-or-don-t-we-care/" />
		
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		

		<link rel="preload" href="/fonts/icomoon.woff2?53z4of" as="font" type="font/woff2" crossorigin>
		<link href="/bundles/drivenstyles?v=WfgVOxNP7NnmCv_o-XBotDRkCrSUZUGAaDhyFwwp-Fs1" rel="stylesheet"/>


		
		
<script type="text/javascript">
	dataLayer = [{
		'name': 'DRV:article:citroenc4shinereviewhatchorsuvordontwecare:340791',
		'section': 'DRV:reviews',
		'page_type': 'DRV:article'

		
			,'user_state': 'anonymous'
		
			,'author': 'davidlinklater'
		
			,'content_topics': 'automotiveindustry:cars:citroen:hatchback:motoring:national:news:reviews:roadtests'
		
			,'objectid': '340791'
		
			,'publication_date': '17november2021'
		
			,'syndicator': 'driven'
		
	}];
	var CSName = 'article:citroenc4shinereviewhatchorsuvordontwecare:340791';
	var CSSection = 'reviews';
	var CSPageType = 'article';
	var CSSyndicator = 'driven';
</script>

		
		
		
			<script>(function (w, d, s, l, i) {
					w[l] = w[l] || []; w[l].push({
						'gtm.start':
							new Date().getTime(), event: 'gtm.js'
					}); var f = d.getElementsByTagName(s)[0],
						j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
							'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
				})(window, document, 'script', 'dataLayer', 'GTM-P7LWHZ');</script>
		
		
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5429e346768d74c7" async="async"></script>
		

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/scripts/jquery-1.12.4.min.js"><\/script>')</script>
		

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
	var dfp_site = 'driven';
	var dfp_path = 'reviews/';
	var dfp_tags = {};
	dfp_tags.pt = 'article';
	dfp_tags.oid = '340791';
	
	dfp_tags.kw = ["citroen","shine","review","hatch","dont","care","citroen","patchy","history","zealand","last","years","indeed","some","models","have","been","patchy","last","time","conventional","2017","although","weve","also","suvcumhatch","cactus","meantime","automotiveindustry","cars","citroen","hatchback","motoring","national","news","reviews","roadtests"];
	
</script>
<script async="async" src="https://nzme-ads.co.nz/js/nzmedfp.js"></script>
<script async="async" src="https://nzme-ads.co.nz/js/postm-lw-dfp.js"></script>

		<link rel="search" type="application/opensearchdescription+xml" title="Driven" href="http://www.driven.co.nz/searchSite.xml">

		<script type="application/ld+json">{ "@context": "https://schema.org", "@type": "Organization", "name": "Driven.co.nz", "alternateName": "Driven", "url": "https://www.driven.co.nz/", "logo": "https://www.driven.co.nz/images/logo-driven@2x.png", "sameAs": [ "https://www.facebook.com/DrivenNZ", "https://www.instagram.com/driven_nz/", "https://twitter.com/drivennz" ]}</script>

		
			<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
		
			<script type='text/javascript' src='https://members.directconnect.com/assets/lead-widget/TDAOaygSps/1003/js/directconnect.js'></script>
		
		<!-- Website by Born Digital www.borndigital.co.nz -->
	</head>
	<body class="cbp-spmenu-push  news-page"
		data-appid="1191416464350903"
		data-gclientid="428114190699-n640ebumaunq8k06rglo4sin8nd8mqs0.apps.googleusercontent.com">

		
			
			<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7LWHZ"
					height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>
			
		
		<!--[if lte IE 8]>
			<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->
		

		<div id="container" name="top">
			<div class="push-menu-overlay"></div>
			<header role="banner" >
				<div class="sticky-nav header-container">
					<div class="header-primary">
						<div id="logo"><a href="/" rel="home" title="Driven - Home" class="driven-logo top-logo" data-csref="header:logo">
							<img src="/images/logo-driven@2x.png" alt="Driven" />
						</a></div>
						<a href="#" class="menu-button" id="menuButton">
							<span class="burger-icon"></span>
						</a>
						<nav class="main-nav-container" role="navigation">
							
<ul class="main-nav accordion">
    
    <li class="main-nav__item">
        <a href="/all-cars-for-sale/?from=nav#open-search" class='main-nav__link' data-csref="header:listings">Cars For Sale</a>
    </li>
    
					<li class="main-nav__item" >
						<a href="/news/?from=nav" class='main-nav__link' data-csref="header:news">News</a>

						
							<div class="sub-nav">
								<ul class="sub-nav__list">
									<!-- Duplicate top level nav for mobile -->
									<li class="sub-nav__list-item sub-nav__list-item--duplicate"><a href="/news/?from=nav" class='sub-nav__link' data-csref="header:news">News</a></li>
									
									   <li class="sub-nav__list-item"><a href="/videos/?from=nav"  class='sub-nav__link' data-csref="header:news">Videos</a></li>
									
									   <li class="sub-nav__list-item"><a href="/video/zooming-with-driven?from=nav"  class='sub-nav__link' data-csref="header:news">Zooming with DRIVEN</a></li>
									
									   <li class="sub-nav__list-item"><a href="/ev/?from=nav"  class='sub-nav__link' data-csref="header:news">EV/Hybrid</a></li>
									
									   <li class="sub-nav__list-item"><a href="/motorsport/?from=nav"  class='sub-nav__link' data-csref="header:news">Motorsport</a></li>
									
									   <li class="sub-nav__list-item"><a href="https://www.driven.co.nz/news/clean-car-calculator-driven-s-guide-to-the-clean-car-scheme/?from=nav"  class='sub-nav__link' data-csref="header:news">Clean Car Calculator</a></li>
									
								</ul>
							</div>
						
					</li>

					<li class="main-nav__item" >
						<a href="/reviews/?from=nav" class='main-nav__link' data-csref="header:reviews">Reviews</a>

						
							<div class="sub-nav">
								<ul class="sub-nav__list">
									<!-- Duplicate top level nav for mobile -->
									<li class="sub-nav__list-item sub-nav__list-item--duplicate"><a href="/reviews/?from=nav" class='sub-nav__link' data-csref="header:reviews">Reviews</a></li>
									
									   <li class="sub-nav__list-item"><a href="/tags/long-term-test/?from=nav"  class='sub-nav__link' data-csref="header:reviews">Long-term test</a></li>
									
								</ul>
							</div>
						
					</li>

					<li class="main-nav__item" >
						<a href="/advice/?from=nav" class='main-nav__link' data-csref="header:advice">Advice</a>

						
							<div class="sub-nav">
								<ul class="sub-nav__list">
									<!-- Duplicate top level nav for mobile -->
									<li class="sub-nav__list-item sub-nav__list-item--duplicate"><a href="/advice/?from=nav" class='sub-nav__link' data-csref="header:advice">Advice</a></li>
									
									   <li class="sub-nav__list-item"><a href="/advice/buying-selling-tips/?from=nav"  class='sub-nav__link' data-csref="header:advice">Buying & Selling Tips</a></li>
									
									   <li class="sub-nav__list-item"><a href="/advice/car-maintenance-tips/?from=nav"  class='sub-nav__link' data-csref="header:advice">Car Maintenance Tips</a></li>
									
									   <li class="sub-nav__list-item"><a href="/advice/finance-insurance/?from=nav"  class='sub-nav__link' data-csref="header:advice">Finance & Insurance</a></li>
									
									   <li class="sub-nav__list-item"><a href="https://www.driven.co.nz/mycarvalue/?from=nav"  class='sub-nav__link' data-csref="header:advice">Car Value Calculator</a></li>
									
								</ul>
							</div>
						
					</li>

					<li class="main-nav__item" >
						<a href="/how-it-works/?from=nav" class='main-nav__link' data-csref="header:how-it-works">How it works</a>

						
							<div class="sub-nav">
								<ul class="sub-nav__list">
									<!-- Duplicate top level nav for mobile -->
									<li class="sub-nav__list-item sub-nav__list-item--duplicate"><a href="/how-it-works/?from=nav" class='sub-nav__link' data-csref="header:how-it-works">How it works</a></li>
									
									   <li class="sub-nav__list-item"><a href="/who-we-are/?from=nav"  class='sub-nav__link' data-csref="header:how-it-works">Who we are</a></li>
									
								</ul>
							</div>
						
					</li>

</ul>


							
								<div class="login-button-container">
									
<ul class="account-nav-container">
	
	<li>
		<a href="#" class="account-link tablet-hide button js-toggle-login" id="account-link" data-csref="header:profile1">Login</a>
		<a href="/login/" class="account-link tablet-show button" data-csref="header:profile">Login</a>
	</li>
	<li>OR</li>
	<li>
		<a href="/register/" class="join-now-link button" data-csref="header:profile2">Register</a>
	</li>
	
		<div class="login-register-menu js-login-popup">
			<div class="login-register-menu-bg js-toggle-login"></div>
			<div class="login-register-menu-wrapper">
			<ul class="login-register-menu-inner">
				<button class="close-login-menu js-toggle-login">
					<span class="screen-reader-text">Close</span>
				</button>
		<li class="login-logout">
			<div class="login-box">
						<div class="login-box-header">
							<img src="/images/logo-driven-rev.png" alt="Driven">
				<h4>Login</h4>
							<p>Welcome to Driven</p>
						</div>

				<form class="login-form basic-form">
					<div class="form-wrapper">
						<div class="form-item">
							<div class="form-input">
								<input type="hidden" id="loginWatchlistListingId" name="loginWatchlistListingId" autocomplete="off" value="" />
								<input type="hidden" id="loginFavouriteUrl" name="loginFavouriteUrl" autocomplete="off" value="" />
								<input type="hidden" id="loginComparelistListingId" name="loginComparelistListingId" autocomplete="off" value="" />
								<input type="hidden" id="loginComparelistRego" name="loginComparelistRego" autocomplete="off" value="" />
								<input type="email" name="email" class="form-text" id="email" placeholder="Email" />
							</div>
						</div>
						<div class="form-item">
							<div class="form-input">
								<input type="password" name="password" class="form-text" id="password" placeholder="Password" />
							</div>
						</div>
						<div class="form-item">
							<div class="form-input checkbox">
								<div class="custom-checkbox">
									<input type="checkbox" name="remember-me" id="remember-me" checked="checked" />
									<label for="remember-me">Remember me</label>
								</div>
							</div>
						</div>
						<div class="validation"></div>
						<div class="form-item">
							<div class="form-input submit">
												<button id="btnLoginForm" type="submit" value="Login" class="button primary">Login</button>
							</div>
						</div>

						<div class="login-help">
							<ul>
								<li><a id="btnShowForgottenPassword" href="/forgot-password/" data-csref="header:profile:3">Forgot your password?</a></li>
								<li><a href="/register/" class="register-btn" data-csref="header:profile:4">Not registered yet?</a></li>
							</ul>
						</div>
						<hr>
						<p><strong>Login with social media</strong></p>
						
						<ul class="social-login">
							<li>
								<button type="button" value="Login with FB" class="register-button facebook js-fblogin">
									<i class="icon icon-facebook"></i> Login with Facebook 
								</button>
							</li>
							<li>
								<button type="button" value="Login with Google" class="register-button google js-glogin">
									<i class="icon icon-google"></i> Login with Google 
								</button>
							</li>
						</ul>
			
						<div class="validation fb-social-login"></div>
						<div class="validation g-social-login"></div>
					</div>
				</form>
			</div>
		</li>
			</ul>
		</div>
			</div>
		<div id="g_id_onload"
		     data-client_id="428114190699-n640ebumaunq8k06rglo4sin8nd8mqs0.apps.googleusercontent.com"
		     data-callback="gOneTapCredentialRespose"
		     data-moment_callback="gOneTapMomentCallback">
		</div>
			
		<div class="login-register-menu js-gonetap-popup">
			<div class="login-register-menu-bg js-toggle-gonetap-popup"></div>
			<div class="login-register-menu-wrapper">
				<div class="login-register-menu-inner">
					<button class="close-login-menu js-toggle-gonetap-popup">
						<span class="screen-reader-text">Close</span>
					</button>
					<div class="login-box">
						<form id="gOneTapForm" autocomplete="off">
							<input type="hidden" name="g-cred" id="gonetap-cred" />
							<div class="login-register-menu__image">
								<img src="/images/login-popup-car.jpg" alt="">
							</div>

							<div class="login-register-menu__icon">
								<i class="icon-search-2"></i>
							</div>
							
							<div class="js-step-1">
								<h4 class="login-register-menu__title">Keep up to date with DRIVEN</h4>
								<p>Sign up now to receive DRIVEN news, reviews and our favourite cars for sale straight to your inbox.</p>
								<div class="form-item">
									<div class="form-input checkbox">
										<div class="custom-checkbox">
											<input type="checkbox" name="receivePromo" id="gonetap-receivePromo" checked="checked" />
											<label for="receivePromo">I would like to receive emails from DRIVEN</label>
										</div>
									</div>
								</div>
								<div class="form-item">
									<div class="form-input submit">
										<button type="submit" value="continue" class="button primary js-gonetap-submit">Continue</button>
									</div>
								</div>
								<div class="login-register-menu__smallprint">
									<p>By continuing, I agree to DRIVEN&rsquo;s <a target="_blank" href="/terms-conditions/">Terms &amp; Conditions</a> and <a href="https://www.nzme.co.nz/about-us/privacy-policy/" target="_blank">Privacy Policy</a>.</p>
								</div>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>


		
	</ul>

<script type="text/javascript">
	
	var watchlistListingIDs = [ ];
	var comparelistRegoOrIds = [ ];

	
</script>

								</div>
							
						</nav>
						
						<div class="nzme-container">
							<h6>Powered By</h6>
							<a href="http://www.nzme.co.nz/" target="_blank">
								<img class="nzme-logo" src="/images/nzme-logo.png" alt="NZME"></a>
						</div>
					</div>
					
				</div>
				
			</header>
			

			<div class="header-secondary">
				<div class="wrapper">
					<div class="column-wrapper">
						<a href='https://sellmycar.driven.co.nz/?ref=masthead' data-csref='header:masthead'>
						</a>
						
					</div>
				</div>
			</div>
			

			
			
<div class="search-widget header-search-widget">
	<div class="column-wrapper">
		
<button class="search-widget-button js-toggle-mobile-search">
	Search over 48,000 Listings
</button>
<form class="car-search-form" action="" data-isshowroom="false" data-istopform="true" autocomplete="off">
	<div class="flex-row search-options">
		<h5 class="search-title-small tablet-hide">Search over <br>48,000 Listings</h5>
		<div class="search-fields-container">
			<div class="search-options-primary">
				<div class="select-container">
					<input type="text" class="txtKeywords" placeholder="Keyword (Make,Model,etc.)" value="" />
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What type? <span class="lighten">(SUV, Sedan, etc.)</span></span></div>

					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What body type?</h6>
						<div class="scrollbar-inner">
							

<ul class="body-type-content">
	<li data-bodytype="convertible">
		<a href="/all-cars-for-sale/?bodytype=convertible">
			<i class="icon-body-convertible"></i>
			<p>Convertible</p>
		</a>
	</li>
	<li data-bodytype="coupe">
		<a href="/all-cars-for-sale/?bodytype=coupe">
			<i class="icon-body-coupe"></i>
			<p>Coupe</p>
		</a>
	</li>
	<li data-bodytype="hatchback">
		<a href="/all-cars-for-sale/?bodytype=hatchback">
			<i class="icon-body-hatchback"></i>
			<p>Hatchback</p>
		</a>
	</li>
	<li data-bodytype="sedan">
		<a href="/all-cars-for-sale/?bodytype=sedan">
			<i class="icon-body-sedan"></i>
			<p>Sedan</p>
		</a>
	</li>
	<li data-bodytype="stationwagon">
		<a href="/all-cars-for-sale/?bodytype=stationwagon">
			<i class="icon-body-stationwagon"></i>
			<p>Station Wagon</p>
		</a>
	</li>
	<li data-bodytype="suv">
		<a href="/all-cars-for-sale/?bodytype=suv">
			<i class="icon-body-suv"></i>
			<p>4x4 / SUV</p>
		</a>
	</li>
	<li data-bodytype="ute">
		<a href="/all-cars-for-sale/?bodytype=ute">
			<i class="icon-body-ute"></i>
			<p>Ute</p>
		</a>
	</li>
	<li data-bodytype="van">
		<a href="/all-cars-for-sale/?bodytype=van">
			<i class="icon-body-van"></i>
			<p>Van</p>
		</a>
	</li>
	<li data-bodytype="other">
		<a href="/all-cars-for-sale/?bodytype=other">
			<i class="icon-body-other"></i>
			<p>Other</p>
		</a>
	</li>
</ul>

							<input class="body-type hidden" data-value="" />
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-body-type">Done</a>
						</div>
					</div>
				</div>

				
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What year?</span></div>

					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What year?</h6>

						<div class="form-row">
							<div class="form-col-half">
								<select name="" class="year-from">
									<option value="">Min</option>
									
										<option value="2021" >2021</option>
									
										<option value="2020" >2020</option>
									
										<option value="2019" >2019</option>
									
										<option value="2018" >2018</option>
									
										<option value="2017" >2017</option>
									
										<option value="2016" >2016</option>
									
										<option value="2015" >2015</option>
									
										<option value="2014" >2014</option>
									
										<option value="2013" >2013</option>
									
										<option value="2012" >2012</option>
									
										<option value="2011" >2011</option>
									
										<option value="2010" >2010</option>
									
										<option value="2009" >2009</option>
									
										<option value="2008" >2008</option>
									
										<option value="2007" >2007</option>
									
										<option value="2006" >2006</option>
									
										<option value="2005" >2005</option>
									
										<option value="2004" >2004</option>
									
										<option value="2003" >2003</option>
									
										<option value="2002" >2002</option>
									
										<option value="2001" >2001</option>
									
										<option value="2000" >2000</option>
									
									<option  value="1990">1990</option>
									<option  value="1980">1980</option>
									<option  value="1970">1970</option>
									<option  value="1960">1960</option>
									<option  value="1950">1950</option>
								</select>
								<input class="year-from hidden" />
							</div>
							<div class="form-col-half">
								<select name="" class="year-to">
									<option value="">Max</option>
									
										<option value="2021" >2021</option>
									
										<option value="2020" >2020</option>
									
										<option value="2019" >2019</option>
									
										<option value="2018" >2018</option>
									
										<option value="2017" >2017</option>
									
										<option value="2016" >2016</option>
									
										<option value="2015" >2015</option>
									
										<option value="2014" >2014</option>
									
										<option value="2013" >2013</option>
									
										<option value="2012" >2012</option>
									
										<option value="2011" >2011</option>
									
										<option value="2010" >2010</option>
									
										<option value="2009" >2009</option>
									
										<option value="2008" >2008</option>
									
										<option value="2007" >2007</option>
									
										<option value="2006" >2006</option>
									
										<option value="2005" >2005</option>
									
										<option value="2004" >2004</option>
									
										<option value="2003" >2003</option>
									
										<option value="2002" >2002</option>
									
										<option value="2001" >2001</option>
									
										<option value="2000" >2000</option>
									
									<option  value="1990">1990</option>
									<option  value="1980">1980</option>
									<option  value="1970">1970</option>
									<option  value="1960">1960</option>
									<option  value="1950">1950</option>
								</select>
								<input class="year-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-year">Done</a>
						</div>
					</div>
				</div>
				

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What's your budget?</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What's your Budget?</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" name="searchBudget" value="totalPrice" class="total-price" checked>
									<label>Total Price</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox" title="The Per Week Budget tool is intended as a guide and starting point only and is not in any way a finance quotation.">
									<input type="radio" name="searchBudget" value="perWeek" class="per-week" >
									<label>Per Week</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<select class="list-budget-from" name="">
									<option value="">Min</option>
								</select>
								<input class="budget-from hidden" data-value="0" />
							</div>
							<div class="form-col-half">
								<select class="list-budget-to" name="">
									<option value="">Max</option>
								</select>
								<input class="budget-to hidden" data-value="0" />
							</div>
						</div>

						<p class="perWeek-disclaimer">
							Calculations are based on an interest rate of 10% per annum over a 3 year term with no deposit.<br />
							This budget tool is intended as a guide and starting point only and is not in any way a finance quotation. Please refer <a href="/terms-conditions/#weeklyBudgetTool" target="_blank">here</a> for our site terms.
						</p>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-budget">Done</a>
						</div>
					</div>

				</div>

				
			</div>

			<div class="flex-row search-options search-options-secondary">
				

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Location</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<div class="search-modal-list-container">
							<div class="search-modal-list">
								<h6>Region</h6>
								<div class="scrollbar-inner">
									<ul class="search-location">
										
										<li data-id="4"><a href="">Northland</a></li>
										
										<li data-id="5"><a href="">Auckland</a></li>
										
										<li data-id="6"><a href="">Waikato</a></li>
										
										<li data-id="7"><a href="">Bay Of Plenty</a></li>
										
										<li data-id="8"><a href="">Gisborne</a></li>
										
										<li data-id="9"><a href="">Hawkes Bay</a></li>
										
										<li data-id="10"><a href="">Taranaki</a></li>
										
										<li data-id="11"><a href="">Manawatu / Wanganui</a></li>
										
										<li data-id="14"><a href="">Wellington</a></li>
										
										<li data-id="15"><a href="">Nelson / Tasman</a></li>
										
										<li data-id="16"><a href="">Marlborough</a></li>
										
										<li data-id="17"><a href="">West Coast</a></li>
										
										<li data-id="18"><a href="">Canterbury</a></li>
										
										<li data-id="20"><a href="">Otago</a></li>
										
										<li data-id="21"><a href="">Southland</a></li>
										
									</ul>
									<input class="region hidden" data-value="0" />
								</div>
							</div>
							<div class="search-modal-list modal-child-list">
								<h6><span style="cursor: pointer;" class="region"></span>> District</h6>
								<div class="scrollbar-inner">
									<ul class="search-list">
										<li></li>
									</ul>
									<input class="district hidden" data-value="0" />
								</div>
							</div>
						</div>
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-location">Done</a>
						</div>
					</div>
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What Colour?</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>WHAT COLOUR?</h6>
						<ul class="colour-list">
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-beige">
									<input type="radio" id="tf-Beige" title="Beige" value="Beige" name="car-colour" />
									<label for="tf-Beige" title="Beige">Beige</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-black">
									<input type="radio" id="tf-Black" title="Black" value="Black" name="car-colour" />
									<label for="tf-Black" title="Black">Black</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-blue">
									<input type="radio" id="tf-Blue" title="Blue" value="Blue" name="car-colour" />
									<label for="tf-Blue" title="Blue">Blue</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-bronze">
									<input type="radio" id="tf-Bronze" title="Bronze" value="Bronze" name="car-colour" />
									<label for="tf-Bronze" title="Bronze">Bronze</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-brown">
									<input type="radio" id="tf-Brown" title="Brown" value="Brown" name="car-colour" />
									<label for="tf-Brown" title="Brown">Brown</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-gold">
									<input type="radio" id="tf-Gold" title="Gold" value="Gold" name="car-colour" />
									<label for="tf-Gold" title="Gold">Gold</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-green">
									<input type="radio" id="tf-Green" title="Green" value="Green" name="car-colour" />
									<label for="tf-Green" title="Green">Green</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-grey">
									<input type="radio" id="tf-Grey" title="Grey" value="Grey" name="car-colour" />
									<label for="tf-Grey" title="Grey">Grey</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-maroon">
									<input type="radio" id="tf-Maroon" title="Maroon" value="Maroon" name="car-colour" />
									<label for="tf-Maroon" title="Maroon">Maroon</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-orange">
									<input type="radio" id="tf-Orange" title="Orange" value="Orange" name="car-colour" />
									<label for="tf-Orange" title="Orange">Orange</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-pink">
									<input type="radio" id="tf-Pink" title="Pink" value="Pink" name="car-colour" />
									<label for="tf-Pink" title="Pink">Pink</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-purple">
									<input type="radio" id="tf-Purple" title="Purple" value="Purple" name="car-colour" />
									<label for="tf-Purple" title="Purple">Purple</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-red">
									<input type="radio" id="tf-Red" title="Red" value="Red" name="car-colour" />
									<label for="tf-Red" title="Red">Red</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-silver">
									<input type="radio" id="tf-Silver" title="Silver" value="Silver" name="car-colour" />
									<label for="tf-Silver" title="Silver">Silver</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-white">
									<input type="radio" id="tf-White" title="White" value="White" name="car-colour" />
									<label for="tf-White" title="White">White</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-yellow">
									<input type="radio" id="tf-Yellow" title="Yellow" value="Yellow" name="car-colour" />
									<label for="tf-Yellow" title="Yellow">Yellow</label>
								</div>
							</li>
							
						</ul>
						<input class="colour hidden" data-value="" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-colour">Done</a>
						</div>
					</div>
				</div>

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Odometer (KM)</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>ODOMETER</h6>
						<div class="form-row">
							<div class="form-col-half">
								<select class="list-odometer-from" name="">
									<option value=""  selected='selected'>Min</option>
									<option value="10000" >10,000</option>
									<option value="20000" >20,000</option>
									<option value="50000" >50,000</option>
									<option value="80000" >80,000</option>
									<option value="100000" >100,000</option>
									<option value="150000" >150,000</option>
									<option value="200000" >200,000</option>
								</select>
								<input class="odometer-from hidden" data-value="0" />
							</div>
							<div class="form-col-half">
								<select class="list-odometer-to" name="">
									<option value=""  selected='selected'>Max</option>
									<option value="10000" >10,000</option>
									<option value="20000" >20,000</option>
									<option value="50000" >50,000</option>
									<option value="80000" >80,000</option>
									<option value="100000" >100,000</option>
									<option value="150000" >150,000</option>
									<option value="200000" >200,000</option>
								</select>
								<input class="odometer-to hidden" data-value="0" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-odometer">Done</a>
						</div>
					</div>
				</div>

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Transmission</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>Transmission type</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Manual" name="transmission">
									<label>Manual</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Automatic" name="transmission">
									<label>Automatic</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Tiptronic" name="transmission">
									<label>Tiptronic</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Other" name="transmission">
									<label>Other</label>
								</div>
							</div>
						</div>
						<input class="transmission hidden" data-value="" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-transmission">Done</a>
						</div>
					</div>
				</div>


				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Fuel Type</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>Fuel Type?</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Petrol" name="fuel-type">
									<label>Petrol</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Diesel" name="fuel-type">
									<label>Diesel</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Hybrid" name="fuel-type">
									<label>Hybrid</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="PluginHybrid" name="fuel-type">
									<label>Plug-in Hybrid</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Electric" name="fuel-type">
									<label>Electric</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="LPG" name="fuel-type">
									<label>LPG</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Other" name="fuel-type">
									<label>Other</label>
								</div>
							</div>
						</div>
						<input class="fuel-type hidden" data-value="" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-fuel-type">Done</a>
						</div>
					</div>
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Engine Size</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>ENGINE SIZE</h6>
						<div class="form-row">
							<div class="form-col-half">
								<select class="list-engine-size-from" name="">
									<option value=""  selected='selected'>Min</option>
									<option value="1000" >1,000</option>
									<option value="1500" >1,500</option>
									<option value="2000" >2,000</option>
									<option value="2500" >2,500</option>
									<option value="3000" >3,000</option>
									<option value="4000" >4,000</option>
									<option value="5000" >5,000</option>
								</select>
								<input class="engine-size-from hidden" />
							</div>
							<div class="form-col-half">
								<select class="list-engine-size-to" name="">
									<option value=""  selected='selected'>Max</option>
									<option value="1000" >1,000</option>
									<option value="1500" >1,500</option>
									<option value="2000" >2,000</option>
									<option value="2500" >2,500</option>
									<option value="3000" >3,000</option>
									<option value="4000" >4,000</option>
									<option value="5000" >5,000</option>
								</select>
								<input class="engine-size-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-engine-size">Done</a>
						</div>
					</div>
				</div>

				
					<div class="select-container">
						<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Which Makes and Models?</span></div>
						<div class="search-modal">
							<span class="modal-close js-close-search-modal"></span>

							<div class="search-modal-list-container">
								<div class="search-modal-list">
									<h6>Car Make</h6>
									<div class="scrollbar-inner">
										<ul class="search-make">
											
											<li data-id="336" style="cursor: pointer;"><a href="">Abarth</a></li>
											
											<li data-id="1" style="cursor: pointer;"><a href="">Alfa Romeo</a></li>
											
											<li data-id="3" style="cursor: pointer;"><a href="">Aston Martin</a></li>
											
											<li data-id="4" style="cursor: pointer;"><a href="">Audi</a></li>
											
											<li data-id="5" style="cursor: pointer;"><a href="">Austin</a></li>
											
											<li data-id="6" style="cursor: pointer;"><a href="">Bentley</a></li>
											
											<li data-id="7" style="cursor: pointer;"><a href="">BMW</a></li>
											
											<li data-id="83" style="cursor: pointer;"><a href="">Buick</a></li>
											
											<li data-id="8" style="cursor: pointer;"><a href="">Cadillac</a></li>
											
											<li data-id="10" style="cursor: pointer;"><a href="">Chevrolet</a></li>
											
											<li data-id="11" style="cursor: pointer;"><a href="">Chrysler</a></li>
											
											<li data-id="12" style="cursor: pointer;"><a href="">Citroën</a></li>
											
											<li data-id="13" style="cursor: pointer;"><a href="">Daewoo</a></li>
											
											<li data-id="14" style="cursor: pointer;"><a href="">Daihatsu</a></li>
											
											<li data-id="15" style="cursor: pointer;"><a href="">Daimler</a></li>
											
											<li data-id="260" style="cursor: pointer;"><a href="">Datsun</a></li>
											
											<li data-id="16" style="cursor: pointer;"><a href="">Dodge</a></li>
											
											<li data-id="17" style="cursor: pointer;"><a href="">Ferrari</a></li>
											
											<li data-id="18" style="cursor: pointer;"><a href="">Fiat</a></li>
											
											<li data-id="20" style="cursor: pointer;"><a href="">Ford</a></li>
											
											<li data-id="78" style="cursor: pointer;"><a href="">Geely</a></li>
											
											<li data-id="22" style="cursor: pointer;"><a href="">GMC</a></li>
											
											<li data-id="23" style="cursor: pointer;"><a href="">Great Wall</a></li>
											
											<li data-id="333" style="cursor: pointer;"><a href="">Haval</a></li>
											
											<li data-id="25" style="cursor: pointer;"><a href="">Holden</a></li>
											
											<li data-id="26" style="cursor: pointer;"><a href="">Honda</a></li>
											
											<li data-id="27" style="cursor: pointer;"><a href="">Hummer</a></li>
											
											<li data-id="28" style="cursor: pointer;"><a href="">Hyundai</a></li>
											
											<li data-id="252" style="cursor: pointer;"><a href="">Infiniti</a></li>
											
											<li data-id="29" style="cursor: pointer;"><a href="">Isuzu</a></li>
											
											<li data-id="31" style="cursor: pointer;"><a href="">Jaguar</a></li>
											
											<li data-id="32" style="cursor: pointer;"><a href="">Jeep</a></li>
											
											<li data-id="35" style="cursor: pointer;"><a href="">Kia</a></li>
											
											<li data-id="36" style="cursor: pointer;"><a href="">Lada</a></li>
											
											<li data-id="37" style="cursor: pointer;"><a href="">Lamborghini</a></li>
											
											<li data-id="271" style="cursor: pointer;"><a href="">Lancia</a></li>
											
											<li data-id="38" style="cursor: pointer;"><a href="">Land Rover</a></li>
											
											<li data-id="39" style="cursor: pointer;"><a href="">LDV</a></li>
											
											<li data-id="40" style="cursor: pointer;"><a href="">Lexus</a></li>
											
											<li data-id="41" style="cursor: pointer;"><a href="">Lincoln</a></li>
											
											<li data-id="42" style="cursor: pointer;"><a href="">Lotus</a></li>
											
											<li data-id="306" style="cursor: pointer;"><a href="">Mahindra</a></li>
											
											<li data-id="43" style="cursor: pointer;"><a href="">Maserati</a></li>
											
											<li data-id="44" style="cursor: pointer;"><a href="">Mazda</a></li>
											
											<li data-id="45" style="cursor: pointer;"><a href="">McLaren</a></li>
											
											<li data-id="46" style="cursor: pointer;"><a href="">Mercedes-Benz</a></li>
											
											<li data-id="47" style="cursor: pointer;"><a href="">MG</a></li>
											
											<li data-id="48" style="cursor: pointer;"><a href="">Mini</a></li>
											
											<li data-id="49" style="cursor: pointer;"><a href="">Mitsubishi</a></li>
											
											<li data-id="276" style="cursor: pointer;"><a href="">Morris</a></li>
											
											<li data-id="51" style="cursor: pointer;"><a href="">Nissan</a></li>
											
											<li data-id="52" style="cursor: pointer;"><a href="">Oldsmobile</a></li>
											
											<li data-id="53" style="cursor: pointer;"><a href="">Opel</a></li>
											
											<li data-id="54" style="cursor: pointer;"><a href="">Peugeot</a></li>
											
											<li data-id="279" style="cursor: pointer;"><a href="">Plymouth</a></li>
											
											<li data-id="55" style="cursor: pointer;"><a href="">Pontiac</a></li>
											
											<li data-id="56" style="cursor: pointer;"><a href="">Porsche</a></li>
											
											<li data-id="57" style="cursor: pointer;"><a href="">Proton</a></li>
											
											<li data-id="335" style="cursor: pointer;"><a href="">Ram</a></li>
											
											<li data-id="280" style="cursor: pointer;"><a href="">Reliant</a></li>
											
											<li data-id="58" style="cursor: pointer;"><a href="">Renault</a></li>
											
											<li data-id="59" style="cursor: pointer;"><a href="">Rolls-Royce</a></li>
											
											<li data-id="60" style="cursor: pointer;"><a href="">Rover</a></li>
											
											<li data-id="281" style="cursor: pointer;"><a href="">Saturn</a></li>
											
											<li data-id="63" style="cursor: pointer;"><a href="">Seat</a></li>
											
											<li data-id="64" style="cursor: pointer;"><a href="">ŠKODA</a></li>
											
											<li data-id="65" style="cursor: pointer;"><a href="">Smart</a></li>
											
											<li data-id="66" style="cursor: pointer;"><a href="">Ssangyong</a></li>
											
											<li data-id="68" style="cursor: pointer;"><a href="">Subaru</a></li>
											
											<li data-id="69" style="cursor: pointer;"><a href="">Suzuki</a></li>
											
											<li data-id="310" style="cursor: pointer;"><a href="">Tesla</a></li>
											
											<li data-id="72" style="cursor: pointer;"><a href="">Toyota</a></li>
											
											<li data-id="73" style="cursor: pointer;"><a href="">Triumph</a></li>
											
											<li data-id="248" style="cursor: pointer;"><a href="">Vauxhall</a></li>
											
											<li data-id="76" style="cursor: pointer;"><a href="">Volkswagen</a></li>
											
											<li data-id="77" style="cursor: pointer;"><a href="">Volvo</a></li>
											
											<li data-id="321" style="cursor: pointer;"><a href="">Other</a></li>
											
										</ul>
										<input class="make hidden" data-value="0" />
									</div>
								</div>

								<div class="search-modal-list modal-child-list">
									<h6><span style="cursor: pointer;" class="brand"></span>> Car Model</h6>
									<div class="scrollbar-inner">
										<ul class="search-list">
											<li></li>
										</ul>
										<input class="model hidden" data-value="" />
									</div>
								</div>
							</div>
							<div class="modal-button">
								<a href="" class="button primary js-close-search-modal btn-make-model">Done</a>
							</div>
						</div>
					</div>
				
			</div>

		<a class="button btn-search new-search-button" href="javascript:void(0)" data-csref="topsearch:carsearch">Find Your Car</a>
	</div>



	<ul class="advanced-search-menu">
		
		<li><a href="#" class="search-add-more-options">Advanced search</a></li>
		
		<!--<li><a href="#">Find the best deal for you</a></li>-->
	</ul>
	</div>

	<div class="flex-row search-options">
		
	</div>

</form>

	</div>
</div>

			
<div class="ad-container bannerBig">
	<div id="ad_leaderboard1" class="" data-adsize="[[728,90],[970,250]]" data-adunit="leaderboard"></div>
	
	<script>
		var adElement = document.querySelector("#ad_leaderboard1");
		if (window.innerWidth > 767) {
			adElement.classList.add("dfpad");
		} else {
			var adWrapper = adElement.parentNode;
			adWrapper.parentNode.removeChild(adWrapper);
		}
	</script>
</div>

			
<div class="OUTBRAIN section-padding" data-src="https://www.driven.co.nz/reviews/citroen-c4-shine-review-hatch-or-suv-or-don-t-we-care/?utm_source=nzh&utm_medium=referral&utm_campaign=topbox" data-widget-id="TR_2" data-ob-template="Driven"></div>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


			<div class="main-container" role="main">
				
	<div class="column-wrapper row two-column two-column-sidebar-right ">
		<div class="content-container">
			<div class="content-column">
				
	<div class="content-page article">
		
		<div class="content-title inner pad-top">
			<div class="breadcrumbs">
				<a href="/" data-csref="breadcrumb">Home</a> / <a href="/reviews/" data-csref="breadcrumb">Reviews</a> / Citroen C4 Shine review: hatch or SUV or don't we care?
			</div>
			
			<h1>Citroen C4 Shine review: hatch or SUV or don't we care?</h1>
			<div class="meta">
				<div class="button-wrapper">
					<ul class="social-nav">
						<li><a title="Facebook" class="addthis_button_facebook button skew neutral minor icon"><span class="icon-facebook"></span></a></li>
						<li><a title="Twitter" class="addthis_button_twitter button skew neutral minor icon"><span class="icon-twitter"></span></a></li>
						<li><a title="Google+" class="addthis_button_google_plusone_share button skew neutral minor icon"><span class="icon-googleplus"></span></a></li>
						<li><a title="Email" class="addthis_button_email button skew neutral minor icon"><span class="icon-mail"></span></a></li>
						<li><a title="Reddit" class="addthis_button_reddit button skew neutral minor icon"><span class="icon-reddit"></span></a></li>
					</ul>
				</div>
				<span class="byline">
					By David Linklater &bull; 17/11/2021
					<br>
					
					
                    <a href="/used-cars-for-sale/Citroën/" class="search-similar" data-csref="listings" data-ga-category="Related Cars" data-ga-action="Search Driven for Vehicles">Search Driven for <strong>Citroën </strong> for sale
                    </a>
					
				</span>
			</div>
		</div>

		<div class="content-media inner">
			
		</div>

		
			<figure class="content-image content-block">
				
				<div class="image-expand royalSlider rsDefault">
					<img
					src="/media/100020955/img_3140.jpeg?width=820"
					alt="Photos / Supplied"
					title="Photos / Supplied" />
				</div>

				
				<figcaption class="inner">Photos / Supplied</figcaption>
					
			</figure>
		
				<div class="infobox-container">
					<div class="infobox-column-name">
						<p class="infobox-name">Citroen C4 Shine</p>
					</div>

					
					<div class="infobox-column">
						<img src="/images/infobox-icons/price-outline.svg" class="infobox-icon" />
							<div class="infobox-value-container">
								
								<p class="infobox-value">$39,990</p>
								<p class="infobox-label">Price</p>
							</div>
					</div>
					
					<div class="infobox-column">
						<img src="/images/infobox-icons/speedometer.svg" class="infobox-icon" />
							<div class="infobox-value-container">
								<p class="infobox-value">8.9 sec</p>
								<p class="infobox-label">0-100 kmph</p>
							</div>
					</div>
					
					<div class="infobox-column">
						<img src="/images/infobox-icons/carboot.svg" class="infobox-icon" />
							<div class="infobox-value-container">
								<p class="infobox-value">380l</p>
								<p class="infobox-label">Boot</p>
							</div>
					</div>
					
					<div class="infobox-column">
						<img src="/images/infobox-icons/fuel-economy.svg" class="infobox-icon" />
							<div class="infobox-value-container">
								<p class="infobox-value">6.1L</p>
								<p class="infobox-label">Fuel Economy</p>
							</div>
					</div>
					

					
				</div>
		

<div class="chat-cta">
	<div class="chat-cta__title">
		<span class="brand">
			<i class="icon-question"></i>
			Looking for a deal on this vehicle?
		</span>
		<span>Chat to us now</span>
	</div>
	<a href="javascript:void(0);" onclick="LCM.startLink();" class="button chat-cta__button">
		<i class="icon-chat"></i>
		Start Live Chat
	</a>
</div>


		
				<div class="column-wrapper">
					<div class="column-1of1 pros-and-cons-container">
						<div class="pros-and-cons-column">
							<p class="pros-and-cons-head brand-background">Pros</p>
							<ul>
<li>Indecently stylish for a $40k family car</li>
<li>Great comfort-oriented ride/handling</li>
<li>Fun-to-drive three-pot powertrain</li>
</ul>
						</div>
						<div class="pros-and-cons-column">
							<p class="pros-and-cons-head base-background">Cons</p>
							<ul>
<li>Some digital graphics are tiny</li>
<li>Curious iPad integration</li>
<li>Electric option still to come for NZ</li>
</ul>
						</div>
					</div>
				</div>
		

		<div class="content-info inner intro-paragraph">
			<p>The Citroen C4 has had a patchy history in New Zealand in the last few years (indeed, some of the models have been a bit patchy too). The last time we had a conventional C4 was 2017, although we’ve also had the SUV-cum-hatch C4 Cactus in the meantime.</p>
<p>It’s time for a reboot and there’s now an all-new C4. It has high ride height, chunky bumpers and plastic bits on the wheelarches, but Citroen NZ is adamant that what you’re looking at here is a “hatchback”.</p>
<p><div class='image-expand royalSlider rsDefault'><img src="/media/100020959/img_3148.jpeg" alt="" data-udi="umb://media/63a91b809b6d462eb4a3d498568b845e" /></div></p>
<p>All semantics of course, to position the C4 in a range where the sister Peugeot brand has dibs on small-medium SUVs. And also to leave room for a more lifestyle-oriented C4, which is no doubt coming.</p>
<p>Nor is the C4 a direct replacement for the DS4 Crossback, despite a similar crossover style and fastback roofline. DS models are/were DS models and Citroens are something different, says the company. Semantics again.</p>
				
<div class="ad-container bannerContentRect">
	<div id="ad_rectangle2" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div>
</div>

				
				
<div class="c-suggest-links">
<h2 class="read-more">READ MORE</h2>
<ul>
<li><a href="https://www.driven.co.nz/reviews/daring-to-be-different-citroen-c5-aircross-road-test/?ref=readmore">Daring to be different: Citroen C5 Aircross</a></li>
<li><a href="https://www.driven.co.nz/news/this-citroen-ami-is-probably-the-slowest-police-car-in-the-world/?ref=readmore">Citroën Ami is probably the slowest police car in the world</a></li>
<li><a href="https://www.driven.co.nz/reviews/peugeot-e-208-gt-review-supermini-with-pure-appeal/?ref=readmore">Peugeot e-208 GT review: supermini with pure appeal</a></li>
<li><a href="https://www.driven.co.nz/reviews/first-drive-peugeot-s-new-generation-2008-will-have-you-seeing-double/?ref=readmore">Peugeot’s new-generation 2008 will have you seeing double</a></li>
</ul>
</div>
<p>So let’s start fresh and say the C4 is a very cool-looking French family five-door that seems to offer a lot of high style and space for the special launch price of $39,990, given it’s quite a bit larger than the Peugeot 208 GT (the wheelbase is 130mm longer) and yet just $2k more expensive. It’s almost a rival for the <a rel="noopener" href="https://www.driven.co.nz/reviews/first-drive-peugeot-s-new-generation-2008-will-have-you-seeing-double/?ref=drivenlink" target="_blank" data-anchor="?ref=drivenlink">Peugeot 2008</a>, although that’s an SUV of course and this is a hatchback. Silly us.</p>
				<div class="move-mobile-related-articles"></div>
				
<p><a rel="noopener" href="https://www.driven.co.nz/used-cars-for-sale/?budgetfrequency=totalPrice&amp;Keywords=citroen&amp;ref=drivenlistings" target="_blank" data-anchor="?budgetfrequency=totalPrice&amp;Keywords=citroen&amp;ref=drivenlistings"><em><strong>To view all Citroen models listed on DRIVEN, click here</strong></em></a></p>
<p>The C4 looks like it could be a Battery Electric Vehicle (BEV) and in Europe it can be. The plug-in model is under consideration for NZ, but for now we have the Shine with Peugeot-Citroen’s very familiar and very fizzy 1.2-litre turbo-triple, matched to an eight-speed gearbox. It’s a fun recipe.</p>
<p><div class='image-expand royalSlider rsDefault'><img src="/media/100020958/img_3145.jpeg" alt="" data-udi="umb://media/968fd7bf8e6449d48f260c919ae53e53" /></div></p>
<p>Citroen has stopping going on about its proprietary Progressive Hydraulic Cushion (PHC) suspension, but the C4 definitely has it. It’s essentially a system of tiny dampers fitted at either extreme of the main units, designed to smooth out the up-and-down while maintaining good control in the mid-range. BMW uses something similar in the 3-Series.</p>
				

<div class="related-cars-carousel">
	<div class="related-cars-carousel__header">
		<h2>Related Cars</h2>
		<div class="related-cars-carousel__buttons">
			<div class="related-cars-carousel__arrows">
				<button class="related-cars-carousel__arrow-prev button">
					<span class="screen-reader-text">PREV</span>
				</button>
				<button class="related-cars-carousel__arrow-next button">
					<span class="screen-reader-text">NEXT</span>
				</button>
			</div>
			<a href="/used-cars-for-sale/" class="button">View all listings</a>
		</div>
	</div>
	<div class="related-cars-carousel__slider">
		
			<div>
				<div class="related-cars-carousel__listing-item">
					<div class="related-cars-carousel__listing-image">
						<a href="/used-cars-for-sale/citroen/ds3/auckland/auckland-city/1804369/2222/" data-csref="relatedlistings:inline:1" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
							<img src="//lestorage.nzmelistings.co.nz/image/15837b06f2dcd56a7e36eced1c2bc277426d3952/390x292/" alt="Citroen DS3 Crossback" />
						</a>
					</div>
					<div class="related-cars-carousel__listing-content">
						<h3 class="related-cars-carousel__listing-header">
							<a href="/used-cars-for-sale/citroen/ds3/auckland/auckland-city/1804369/2222/" data-csref="relatedlistings:inline:1" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
								<span class="trunc8-3lines">Citroen DS3 Crossback</span>
							</a>
						</h3>
						
							<p class="related-cars-carousel__listing-location">Auckland | Auckland City</p>
						
						<p class="related-cars-carousel__listing-payments"><strong>$435.53</strong> p/w &nbsp;<strong>$1,742.11</strong> p/m</p>
						<h3 class="related-cars-carousel__listing-price">$53,990</h3>
					</div>
				</div>
			</div>
		
			<div>
				<div class="related-cars-carousel__listing-item">
					<div class="related-cars-carousel__listing-image">
						<a href="/used-cars-for-sale/citroen/ds3/auckland/auckland-city/1802732/2222/" data-csref="relatedlistings:inline:2" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
							<img src="//lestorage.nzmelistings.co.nz/image/2a58a9677928036c33d33ba5a72a46444bbbcc57/390x292/" alt="Citroen DS3 chic" />
						</a>
					</div>
					<div class="related-cars-carousel__listing-content">
						<h3 class="related-cars-carousel__listing-header">
							<a href="/used-cars-for-sale/citroen/ds3/auckland/auckland-city/1802732/2222/" data-csref="relatedlistings:inline:2" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
								<span class="trunc8-3lines">Citroen DS3 chic</span>
							</a>
						</h3>
						
							<p class="related-cars-carousel__listing-location">Auckland | Auckland City</p>
						
						<p class="related-cars-carousel__listing-payments"><strong>$94.30</strong> p/w &nbsp;<strong>$377.20</strong> p/m</p>
						<h3 class="related-cars-carousel__listing-price">$11,690</h3>
					</div>
				</div>
			</div>
		
			<div>
				<div class="related-cars-carousel__listing-item">
					<div class="related-cars-carousel__listing-image">
						<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1802667/2222/" data-csref="relatedlistings:inline:3" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
							<img src="//lestorage.nzmelistings.co.nz/image/39d26bc3640e208a14b9a7502a98b8370619c16f/390x292/" alt="Citroen C3 Aircross" />
						</a>
					</div>
					<div class="related-cars-carousel__listing-content">
						<h3 class="related-cars-carousel__listing-header">
							<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1802667/2222/" data-csref="relatedlistings:inline:3" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
								<span class="trunc8-3lines">Citroen C3 Aircross</span>
							</a>
						</h3>
						
							<p class="related-cars-carousel__listing-location">Auckland | Auckland City</p>
						
						<p class="related-cars-carousel__listing-payments"><strong>$404.87</strong> p/w &nbsp;<strong>$1,619.49</strong> p/m</p>
						<h3 class="related-cars-carousel__listing-price">$50,190</h3>
					</div>
				</div>
			</div>
		
			<div>
				<div class="related-cars-carousel__listing-item">
					<div class="related-cars-carousel__listing-image">
						<a href="/used-cars-for-sale/citroen/ds4/auckland/auckland-city/1802346/2222/" data-csref="relatedlistings:inline:4" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
							<img src="//lestorage.nzmelistings.co.nz/image/6a9aec408af612b05f50a18be2cb243b664a350b/390x292/" alt="Citroen DS4 Chic 6AT" />
						</a>
					</div>
					<div class="related-cars-carousel__listing-content">
						<h3 class="related-cars-carousel__listing-header">
							<a href="/used-cars-for-sale/citroen/ds4/auckland/auckland-city/1802346/2222/" data-csref="relatedlistings:inline:4" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
								<span class="trunc8-3lines">Citroen DS4 Chic 6AT</span>
							</a>
						</h3>
						
							<p class="related-cars-carousel__listing-location">Auckland | Auckland City</p>
						
						<p class="related-cars-carousel__listing-payments"><strong>$118.50</strong> p/w &nbsp;<strong>$474.00</strong> p/m</p>
						<h3 class="related-cars-carousel__listing-price">$14,690</h3>
					</div>
				</div>
			</div>
		
			<div>
				<div class="related-cars-carousel__listing-item">
					<div class="related-cars-carousel__listing-image">
						<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1802213/2222/" data-csref="relatedlistings:inline:5" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
							<img src="//lestorage.nzmelistings.co.nz/image/0819dc5e845a535e2414c5fa0b1c906e81041a78/390x292/" alt="Citroen C3 JCC+" />
						</a>
					</div>
					<div class="related-cars-carousel__listing-content">
						<h3 class="related-cars-carousel__listing-header">
							<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1802213/2222/" data-csref="relatedlistings:inline:5" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
								<span class="trunc8-3lines">Citroen C3 JCC+</span>
							</a>
						</h3>
						
							<p class="related-cars-carousel__listing-location">Auckland | Auckland City</p>
						
						<p class="related-cars-carousel__listing-payments"><strong>$275.80</strong> p/w &nbsp;<strong>$1,103.22</strong> p/m</p>
						<h3 class="related-cars-carousel__listing-price">$34,190</h3>
					</div>
				</div>
			</div>
		
			<div>
				<div class="related-cars-carousel__listing-item">
					<div class="related-cars-carousel__listing-image">
						<a href="/used-cars-for-sale/citroen/ds3/auckland/auckland-city/1801831/2222/" data-csref="relatedlistings:inline:6" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
							<img src="//lestorage.nzmelistings.co.nz/image/fccae31504978326f930c2960408a068a6d3905f/390x292/" alt="Citroen DS3 chic" />
						</a>
					</div>
					<div class="related-cars-carousel__listing-content">
						<h3 class="related-cars-carousel__listing-header">
							<a href="/used-cars-for-sale/citroen/ds3/auckland/auckland-city/1801831/2222/" data-csref="relatedlistings:inline:6" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
								<span class="trunc8-3lines">Citroen DS3 chic</span>
							</a>
						</h3>
						
							<p class="related-cars-carousel__listing-location">Auckland | Auckland City</p>
						
						<p class="related-cars-carousel__listing-payments"><strong>$98.82</strong> p/w &nbsp;<strong>$395.27</strong> p/m</p>
						<h3 class="related-cars-carousel__listing-price">$12,250</h3>
					</div>
				</div>
			</div>
		
			<div>
				<div class="related-cars-carousel__listing-item">
					<div class="related-cars-carousel__listing-image">
						<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1801823/2222/" data-csref="relatedlistings:inline:7" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
							<img src="//lestorage.nzmelistings.co.nz/image/815fd5b277df87f6372671db70241b7d21a51afd/390x292/" alt="Citroen C3 Shine" />
						</a>
					</div>
					<div class="related-cars-carousel__listing-content">
						<h3 class="related-cars-carousel__listing-header">
							<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1801823/2222/" data-csref="relatedlistings:inline:7" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
								<span class="trunc8-3lines">Citroen C3 Shine</span>
							</a>
						</h3>
						
							<p class="related-cars-carousel__listing-location">Auckland | Auckland City</p>
						
						<p class="related-cars-carousel__listing-payments"><strong>$285.16</strong> p/w &nbsp;<strong>$1,140.65</strong> p/m</p>
						<h3 class="related-cars-carousel__listing-price">$35,350</h3>
					</div>
				</div>
			</div>
		
			<div>
				<div class="related-cars-carousel__listing-item">
					<div class="related-cars-carousel__listing-image">
						<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1801478/2222/" data-csref="relatedlistings:inline:8" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
							<img src="//lestorage.nzmelistings.co.nz/image/e155bbb95f9ad23a3b6e8d3761325716cedae00f/390x292/" alt="Citroen C3 Shine" />
						</a>
					</div>
					<div class="related-cars-carousel__listing-content">
						<h3 class="related-cars-carousel__listing-header">
							<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1801478/2222/" data-csref="relatedlistings:inline:8" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
								<span class="trunc8-3lines">Citroen C3 Shine</span>
							</a>
						</h3>
						
							<p class="related-cars-carousel__listing-location">Auckland | Auckland City</p>
						
						<p class="related-cars-carousel__listing-payments"><strong>$329.04</strong> p/w &nbsp;<strong>$1,316.18</strong> p/m</p>
						<h3 class="related-cars-carousel__listing-price">$40,790</h3>
					</div>
				</div>
			</div>
		
			<div>
				<div class="related-cars-carousel__listing-item">
					<div class="related-cars-carousel__listing-image">
						<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1801477/2222/" data-csref="relatedlistings:inline:9" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
							<img src="//lestorage.nzmelistings.co.nz/image/d6b520b4e3f5cc27afc5aded85e5002950db8085/390x292/" alt="Citroen C3 Aircross" />
						</a>
					</div>
					<div class="related-cars-carousel__listing-content">
						<h3 class="related-cars-carousel__listing-header">
							<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1801477/2222/" data-csref="relatedlistings:inline:9" data-ga-category="Related Cars" data-ga-action="Related Cars Inline">
								<span class="trunc8-3lines">Citroen C3 Aircross</span>
							</a>
						</h3>
						
							<p class="related-cars-carousel__listing-location">Auckland | Auckland City</p>
						
						<p class="related-cars-carousel__listing-payments"><strong>$395.19</strong> p/w &nbsp;<strong>$1,580.77</strong> p/m</p>
						<h3 class="related-cars-carousel__listing-price">$48,990</h3>
					</div>
				</div>
			</div>
		
		
	</div>

	<div class="related-cars-carousel__buttons-mobile">
		<a href="/used-cars-for-sale/" class="button">View all listings</a>
	</div>
</div>

					
				
<p>PHC has developed a bit since it was launched in the <a rel="noopener" href="https://www.driven.co.nz/reviews/daring-to-be-different-citroen-c5-aircross-road-test/?ref=drivenlink" target="_blank" data-anchor="?ref=drivenlink">C5 Aircross</a> and C4 Cactus. In those two earlier cars it seemed to work better at speed, on the open road, than it did around town. Which was kind of the opposite of what you might expect.</p>
<p>In the new C4 there’s a lot more compliance to the urban ride, but you don’t lose any of the chassis sophistication at higher speeds. It offers a really nice blend of comfort and control; and no, you don’t get PHC on Peugeots.</p>
<p><div class='image-expand royalSlider rsDefault'><img src="/media/100020960/img_3156.jpeg" alt="" data-udi="umb://media/d7e238566f074545a8287932cd856b18" /></div></p>
<p>The cabin sticks with the current Peugeot-Citroen ethos of minimalism, with most cabin controls handled though the touch screen. However, compared with the latest Peugeot product it’s been dialed back a bit in the C4, with some frequently used functions returning to physical controls – like the air conditioning. The gear selector is a toggle-type, because levers are so 2020.</p>
<p>Overall it’s a nicely judged balance of high style and sensible ergonomics, although there are a few quirks. It took me ages to discover that the speed readout for the adaptive cruise control appears only on the head-up display, not the main instrument panel. Which kind of makes sense, but it’s unusual.</p>
<p>And on the front passenger-side there’s not only a drawer and bespoke case for your iPad, there’s also a mount that pops out of the dashboard, so you can operate or watch the device hands-free on the move. It’s a novelty and talking point for sure, but I’m not sure how it fits (literally) with the vast range of sizes tablets come in, or the safety aspect of potentially having a box set of Lupin playing within view of the driver. Bit fiddly to click into place as well.</p>
<p><div class='image-expand royalSlider rsDefault'><img src="/media/100020964/img_3167.jpeg" alt="" data-udi="umb://media/c273cdd6279d42b6a788f81afeb80ee7" /></div></p>
<p>The C4 is a genuinely family-sized car and while that fastback rear looks a bit indulgent, it doesn’t actually cut into headroom that much. Decent boot too, at 380 litres.</p>
<p>The C4 probably isn’t the automatic choice among the Peugeot-Citroen portfolio of small-medium hatchback-SUV-thingies; but perhaps it should be. The focus on comfort over sportiness is refreshing and we love the combination of style and space. Can’t wait for the electric one.</p>
<p><strong>CITROEN C4 SHINE<br /></strong><strong>ENGINE:</strong> 1.2-litre turbo-petrol three-cylinder<br /><strong>POWER:</strong> 114kW/240Nm<br /><strong>GEARBOX:</strong> 8-speed automatic, FWD<br /><strong>0-100KM/H:</strong> 8.9 seconds<br /><strong>ECONOMY:</strong> 6.1l/100km<br /><strong>PRICE:</strong> $39,990</p>
				
		</div>

		

<div class="chat-cta">
	<div class="chat-cta__title">
		<span class="brand">
			<i class="icon-steering-wheel"></i>
			Want to test drive this vehicle?
		</span>
		<span>Chat to us now</span>
	</div>
	<a href="javascript:void(0);" onclick="LCM.startLink();" class="button chat-cta__button">
		<i class="icon-chat"></i>
		Start Live Chat
	</a>
</div>

		
			<div id="image-gallery" class="royalSlider rsDefault imageSlider">
		
				<a class="rsImg" data-rsbigimg="/media/100020955/img_3140.jpeg" href="/media/100020955/img_3140.jpeg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100020955/img_3140.jpeg?anchor=center&mode=crop&width=100&height=75&rnd=132815510080000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100020956/img_3141.jpeg" href="/media/100020956/img_3141.jpeg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100020956/img_3141.jpeg?anchor=center&mode=crop&width=100&height=75&rnd=132815510130000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100020959/img_3148.jpeg" href="/media/100020959/img_3148.jpeg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100020959/img_3148.jpeg?anchor=center&mode=crop&width=100&height=75&rnd=132815510240000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100020958/img_3145.jpeg" href="/media/100020958/img_3145.jpeg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100020958/img_3145.jpeg?anchor=center&mode=crop&width=100&height=75&rnd=132815510210000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100020957/img_3142.jpeg" href="/media/100020957/img_3142.jpeg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100020957/img_3142.jpeg?anchor=center&mode=crop&width=100&height=75&rnd=132815510180000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100020960/img_3156.jpeg" href="/media/100020960/img_3156.jpeg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100020960/img_3156.jpeg?anchor=center&mode=crop&width=100&height=75&rnd=132815510280000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100020962/img_3159.jpeg" href="/media/100020962/img_3159.jpeg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100020962/img_3159.jpeg?anchor=center&mode=crop&width=100&height=75&rnd=132815510350000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100020961/img_3158.jpeg" href="/media/100020961/img_3158.jpeg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100020961/img_3158.jpeg?anchor=center&mode=crop&width=100&height=75&rnd=132815510320000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100020963/img_3164.jpeg" href="/media/100020963/img_3164.jpeg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100020963/img_3164.jpeg?anchor=center&mode=crop&width=100&height=75&rnd=132815510400000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100020964/img_3167.jpeg" href="/media/100020964/img_3167.jpeg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100020964/img_3167.jpeg?anchor=center&mode=crop&width=100&height=75&rnd=132815510440000000" />
					
				</a>
		
			</div>
		
		<div class="content-footer inner">
			<div class="meta bottom">
				<span class="byline">By David Linklater &bull; 
					17/11/2021</span>
				<div class="button-wrapper right">
					<ul class="social-nav">
						<li><a title="Facebook" class="addthis_button_facebook button skew neutral minor icon"><span class="icon-facebook"></span></a></li>
						<li><a title="Twitter" class="addthis_button_twitter button skew neutral minor icon"><span class="icon-twitter"></span></a></li>
						<li><a title="Google+" class="addthis_button_google_plusone_share button skew neutral minor icon"><span class="icon-googleplus"></span></a></li>
						<li><a title="Email" class="addthis_button_email button skew neutral minor icon"><span class="icon-mail"></span></a></li>
						<li><a title="Reddit" class="addthis_button_reddit button skew neutral minor icon"><span class="icon-reddit"></span></a></li>
					</ul>
				</div>
				<div class="showroom-link">
					
				</div>
				
					<div class="tags">
						<h4>Tags</h4>
						<ul class="inline-items">
							
								<li>
									<a href="/tags/automotive-industry/" data-csref="articlesubjects">Automotive Industry</a>
								</li>
							
								<li>
									<a href="/tags/cars/" data-csref="articlesubjects">Cars</a>
								</li>
							
								<li>
									<a href="/tags/citroen/" data-csref="articlesubjects">Citroen</a>
								</li>
							
								<li>
									<a href="/tags/hatchback/" data-csref="articlesubjects">Hatchback</a>
								</li>
							
								<li>
									<a href="/tags/motoring/" data-csref="articlesubjects">Motoring</a>
								</li>
							
								<li>
									<a href="/tags/national/" data-csref="articlesubjects">National</a>
								</li>
							
								<li>
									<a href="/tags/news/" data-csref="articlesubjects">News</a>
								</li>
							
								<li>
									<a href="/tags/reviews/" data-csref="articlesubjects">Reviews</a>
								</li>
							
								<li>
									<a href="/tags/road-tests/" data-csref="articlesubjects">Road Tests</a>
								</li>
							
						</ul>
					</div>
				
			</div>
		</div> <!--end content-footer-->
	</div> <!--end content-page-->


	
	<input type="hidden" id="hdnArticleId" value="340791" />

			</div>
			
			<!--
<div class="OUTBRAIN section-padding" data-src="https://www.driven.co.nz/reviews/citroen-c4-shine-review-hatch-or-suv-or-don-t-we-care/?utm_source=nzh&utm_medium=referral&utm_campaign=topbox" data-widget-id="AR_1" data-ob-template="Driven"></div>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
-->
			
		</div>
		<aside class="sidebar sidebar-primary right skin-light">
			
	
	<div class="find-article-widget">
		<h5>FIND AN ARTICLE</h5>
		<form action="/search-results/" class="search-form article-search-form" method="get">
			<input type="text" id="searchterm" name="searchterm" placeholder="Find news, reviews and car advice">
			<a class="button btn-find" href="javascript:void(0)" data-csref="search">FIND</a>
		</form>
	</div>

	
<div class="ad-container bannerSide1">
	<div id="ad_rectangle1" class="dfpad" data-adsize="[[300,600],[300,250]]" data-adunit="rectangle"></div>
</div>

	
<div class="related-listings skin-light">
	<h2>Related Cars</h2>
	<ul class="item-list search-results">
		
		<li>
			<a data-csref="brandedlistings:1" href="/used-cars-for-sale/citroen/ds7/auckland/auckland-city/1804275/2222/" class="listing-image skew-overlay partial" data-ga-category="Related Cars" data-ga-action="Related Cars Side">
				<img src="//lestorage.nzmelistings.co.nz/image/70be9ab4dbeedd7d5bb5b0a0f930cf52e4a39489/390x292/" alt="Citroen DS7 Crossback" />
			</a>
			<div class="listing-content">
				<h3><a data-csref="brandedlistings:1" href="/used-cars-for-sale/citroen/ds7/auckland/auckland-city/1804275/2222/" data-ga-category="Related Cars" data-ga-action="Related Cars Side">Citroen DS7 Crossback</a></h3>
				
				<h4 class="listing-price">$67,990</h4>
				
			</div>
		</li>
		
		<li>
			<a data-csref="brandedlistings:2" href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1801235/2222/" class="listing-image skew-overlay partial" data-ga-category="Related Cars" data-ga-action="Related Cars Side">
				<img src="//lestorage.nzmelistings.co.nz/image/295014f1a16f09edd164dc6c3dcc57da1a786794/390x292/" alt="Citroen C3 Feel" />
			</a>
			<div class="listing-content">
				<h3><a data-csref="brandedlistings:2" href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1801235/2222/" data-ga-category="Related Cars" data-ga-action="Related Cars Side">Citroen C3 Feel</a></h3>
				
				<h4 class="listing-price">$20,450</h4>
				
			</div>
		</li>
		
		<li>
			<a data-csref="brandedlistings:3" href="/used-cars-for-sale/citroen/ds4/auckland/auckland-city/1801084/2222/" class="listing-image skew-overlay partial" data-ga-category="Related Cars" data-ga-action="Related Cars Side">
				<img src="//lestorage.nzmelistings.co.nz/image/ca67408e33dac251e22de2f72bdc3bdb3e6fd96f/390x292/" alt="Citroen DS4 chic" />
			</a>
			<div class="listing-content">
				<h3><a data-csref="brandedlistings:3" href="/used-cars-for-sale/citroen/ds4/auckland/auckland-city/1801084/2222/" data-ga-category="Related Cars" data-ga-action="Related Cars Side">Citroen DS4 chic</a></h3>
				
				<h4 class="listing-price">$17,150</h4>
				
			</div>
		</li>
		
	</ul>
</div>


	
	
	
	

<div class="move-desktop-related-articles">
	<div class="js-related-articles">
		
<div class="related-content side-bar-articles">
	<h2>Related Articles</h2>
	<ul class="item-list compact narrow">
		
		<li>
			<a href="/news/this-cafe-in-a-citroen/" class="listing-image skew-overlay partial" data-csref="relatedarticles:1">
				
				<img src="/media/110753/200716nzhtbdriven01.jpg?mode=crop&width=140&height=100&rnd=131153905490000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/news/this-cafe-in-a-citroen/" data-csref="relatedarticles:1">
						<span class="mobile-hide">This cafe in a Citroen</span>
						<span class="mobile-show">This cafe in a Citroen</span>
					</a>
				</h3>
				<span class="label">
					<a href="/news/" data-csref="relatedarticles:1">News</a>
					
				</span>
			</div>
		</li>
		
		<li>
			<a href="/reviews/mercedes-amg-e-63-s-review-super-sedan/" class="listing-image skew-overlay partial" data-csref="relatedarticles:2">
				
					<span class="icon-play skew" title="Video"></span>
				
				<img src="/media/100020940/131121nzhkgesixty01.jpg?anchor=center&mode=crop&width=140&height=100&rnd=132812666080000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/reviews/mercedes-amg-e-63-s-review-super-sedan/" data-csref="relatedarticles:2">
						<span class="mobile-hide">Mercedes-AMG E 63 S review: super sedan</span>
						<span class="mobile-show">Mercedes-AMG E 63 S review: super sedan</span>
					</a>
				</h3>
				<span class="label">
					<a href="/reviews/" data-csref="relatedarticles:2">Reviews</a>
					
				</span>
			</div>
		</li>
		
		<li>
			<a href="/reviews/ford-transit-tourneo-titanium-phev-review-extending-electric-technology/" class="listing-image skew-overlay partial" data-csref="relatedarticles:3">
				
					<span class="icon-gallery skew" title="Gallery"></span>
				
				<img src="/media/100020724/img_2985.jpeg?anchor=center&mode=crop&width=140&height=100&rnd=132806688700000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/reviews/ford-transit-tourneo-titanium-phev-review-extending-electric-technology/" data-csref="relatedarticles:3">
						<span class="mobile-hide">Ford Transit Tourneo Titanium PHEV review: extending electric technology</span>
						<span class="mobile-show">Ford Transit Tourneo Titanium PHEV review: extending electric technology</span>
					</a>
				</h3>
				<span class="label">
					<a href="/reviews/" data-csref="relatedarticles:3">Reviews</a>
					
				</span>
			</div>
		</li>
		
	</ul>

</div>

	</div>
</div>



	
<div class="related-content side-bar-articles">
	<h2>Most Popular Today</h2>
	<ul class="item-list compact narrow">
		
		<li>
			<a href="/news/buying-cars-from-overseas-our-picks-from-japan-the-uk-and-australia/" class="listing-image skew-overlay partial" data-csref="mostpopular:1">
				
					<span class="icon-gallery skew" title="Gallery"></span>
				
				<img src="/media/100020855/131121splautoportlancia02.jpg?anchor=center&mode=crop&width=140&height=100&rnd=132810964590000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/news/buying-cars-from-overseas-our-picks-from-japan-the-uk-and-australia/" data-csref="mostpopular:1">
						<span class="mobile-hide">Buying cars from overseas: our picks from Japan, the UK and Australia</span>
						<span class="mobile-show">Buying cars from overseas: our picks from Japan, the UK and Australia</span>
					</a>
				</h3>
				<span class="label">
					<a href="/news/" data-csref="mostpopular:1">News</a>
					
				</span>
			</div>
		</li>
		
		<li>
			<a href="/news/2021-aa-driven-nz-car-of-the-year-vote-for-people-s-choice-and-win/" class="listing-image skew-overlay partial" data-csref="mostpopular:2">
				
					<span class="icon-play skew" title="Video"></span>
				
				<img src="/media/100020907/cotys.jpg?anchor=center&mode=crop&width=140&height=100&rnd=132811809540000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/news/2021-aa-driven-nz-car-of-the-year-vote-for-people-s-choice-and-win/" data-csref="mostpopular:2">
						<span class="mobile-hide">2021 AA DRIVEN NZ Car of the Year: vote for People's Choice and win!</span>
						<span class="mobile-show">2021 AA DRIVEN NZ Car of the Year: vote for People's Choice and win!</span>
					</a>
				</h3>
				<span class="label">
					<a href="/news/" data-csref="mostpopular:2">News</a>
					
				</span>
			</div>
		</li>
		
		<li>
			<a href="/news/v8-who-audi-rs6-reported-to-get-rs-e-tron-electric-power/" class="listing-image skew-overlay partial" data-csref="mostpopular:3">
				
				<img src="/media/100020966/blue.png?anchor=center&mode=crop&width=140&height=100&rnd=132816106680000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/news/v8-who-audi-rs6-reported-to-get-rs-e-tron-electric-power/" data-csref="mostpopular:3">
						<span class="mobile-hide">V8 who? Audi RS6 reported to get RS e-tron electric power</span>
						<span class="mobile-show">Audi RS6 to get electric power</span>
					</a>
				</h3>
				<span class="label">
					<a href="/news/" data-csref="mostpopular:3">News</a>
					
				</span>
			</div>
		</li>
		
	</ul>

</div>


	
	
<div class="ad-container bannerSide2">
	<div id="ad_rectangle3" class="dfpad" data-adsize="[300,250]" data-adunit="rectangle"></div>
</div>

	
	

		</aside>
	</div>
	 

	<section class="news-hero related-listing mobile-hide">
		<div class="column-wrapper">
			<h2 class="secondary-hero-title"><span class="brand">Citroën </span><br>
				For Sale on Driven</h2>
			<a href="/used-cars-for-sale/Citroën/" data-csref="relatedlistings:bottom:seemore" class="button more-news-button" data-ga-category="Related Cars" data-ga-action="More like this">More like this</a>
		</div>

		
<div class="column-wrapper related-listing">
	
	<div class="column-1of4">
		<div class="article-list-item">
			<div class="article-list-image">
				<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1801065/2222/" data-csref="brandedlistings:1" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
					<img class="mobile-hide" src="//lestorage.nzmelistings.co.nz/image/be03a034a3039a3a191397f6000e254e41a0afcf/390x292/" alt="Citroen C3 Exclusive" />
					<img class="mobile-show" src="//lestorage.nzmelistings.co.nz/image/be03a034a3039a3a191397f6000e254e41a0afcf/390x292/" alt="Citroen C3 Exclusive" />
				</a>
			</div>
			<div class="article-list-content">
				<h5>
					<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1801065/2222/" data-csref="brandedlistings:1" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
						<span class="mobile-hide trunc8-3lines">Citroen C3 Exclusive</span>
					</a>
				</h5>
				<h4 class="listing-price">$14,690
				</h4>
			</div>
		</div>
	</div>
	
	<div class="column-1of4">
		<div class="article-list-item">
			<div class="article-list-image">
				<a href="/used-cars-for-sale/citroen/ds3/auckland/auckland-city/1801062/2222/" data-csref="brandedlistings:2" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
					<img class="mobile-hide" src="//lestorage.nzmelistings.co.nz/image/6d835bbe895d1c3577bdd9ae18efdef225e699db/390x292/" alt="Citroen DS3" />
					<img class="mobile-show" src="//lestorage.nzmelistings.co.nz/image/6d835bbe895d1c3577bdd9ae18efdef225e699db/390x292/" alt="Citroen DS3" />
				</a>
			</div>
			<div class="article-list-content">
				<h5>
					<a href="/used-cars-for-sale/citroen/ds3/auckland/auckland-city/1801062/2222/" data-csref="brandedlistings:2" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
						<span class="mobile-hide trunc8-3lines">Citroen DS3</span>
					</a>
				</h5>
				<h4 class="listing-price">$12,250
				</h4>
			</div>
		</div>
	</div>
	
	<div class="column-1of4">
		<div class="article-list-item">
			<div class="article-list-image">
				<a href="/used-cars-for-sale/citroen/ds3/auckland/auckland-city/1800958/2222/" data-csref="brandedlistings:3" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
					<img class="mobile-hide" src="//lestorage.nzmelistings.co.nz/image/2fed3fb1a85455defb3032cb103263368a05b921/390x292/" alt="Citroen DS3 Crossback" />
					<img class="mobile-show" src="//lestorage.nzmelistings.co.nz/image/2fed3fb1a85455defb3032cb103263368a05b921/390x292/" alt="Citroen DS3 Crossback" />
				</a>
			</div>
			<div class="article-list-content">
				<h5>
					<a href="/used-cars-for-sale/citroen/ds3/auckland/auckland-city/1800958/2222/" data-csref="brandedlistings:3" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
						<span class="mobile-hide trunc8-3lines">Citroen DS3 Crossback</span>
					</a>
				</h5>
				<h4 class="listing-price">$49,150
				</h4>
			</div>
		</div>
	</div>
	
	<div class="column-1of4">
		<div class="article-list-item">
			<div class="article-list-image">
				<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1800631/2222/" data-csref="brandedlistings:4" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
					<img class="mobile-hide" src="//lestorage.nzmelistings.co.nz/image/ff84d50458804f8be91f5f7a1a7ebd4a5289f568/390x292/" alt="Citroen C3 Feel" />
					<img class="mobile-show" src="//lestorage.nzmelistings.co.nz/image/ff84d50458804f8be91f5f7a1a7ebd4a5289f568/390x292/" alt="Citroen C3 Feel" />
				</a>
			</div>
			<div class="article-list-content">
				<h5>
					<a href="/used-cars-for-sale/citroen/c3/auckland/auckland-city/1800631/2222/" data-csref="brandedlistings:4" data-ga-category="Related Cars" data-ga-action="Related Cars Bottom">
						<span class="mobile-hide trunc8-3lines">Citroen C3 Feel</span>
					</a>
				</h5>
				<h4 class="listing-price">$18,950
				</h4>
			</div>
		</div>
	</div>
	
</div>

	</section>
	<script>
		$(document).ready(function () {
			if ($('section.related-listing > div.related-listing').children().length <= 0) {
				$('section.related-listing').hide();
			}
		});
	</script>
	<section class="outbrain-container" >
		<div class="column-wrapper">
			<h2 class="secondary-hero-title">We Recommend</h2>
		</div>
		<div class="column-wrapper">
			
<div class="OUTBRAIN section-padding" data-src="https://www.driven.co.nz/reviews/citroen-c4-shine-review-hatch-or-suv-or-don-t-we-care/?utm_source=nzh&utm_medium=referral&utm_campaign=topbox" data-widget-id="AR_1" data-ob-template="Driven"></div>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

		</div>
	</section>



				
			</div>
			

			
			
<div class="search-widget footer-search-widget">
	<div class="column-wrapper">
		
<button class="search-widget-button js-toggle-mobile-search">
	Search over 48,000 Listings
</button>
<form class="car-search-form" action="" data-isshowroom="false" data-istopform="false" autocomplete="off">
	<div class="flex-row search-options">
		<h5 class="search-title-small tablet-hide">Search over <br>48,000 Listings</h5>
		<div class="search-fields-container">
			<div class="search-options-primary">
				<div class="select-container">
					<input type="text" class="txtKeywords" placeholder="Keyword (Make,Model,etc.)" value="" />
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What type? <span class="lighten">(SUV, Sedan, etc.)</span></span></div>

					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What body type?</h6>
						<div class="scrollbar-inner">
							

<ul class="body-type-content">
	<li data-bodytype="convertible">
		<a href="/all-cars-for-sale/?bodytype=convertible">
			<i class="icon-body-convertible"></i>
			<p>Convertible</p>
		</a>
	</li>
	<li data-bodytype="coupe">
		<a href="/all-cars-for-sale/?bodytype=coupe">
			<i class="icon-body-coupe"></i>
			<p>Coupe</p>
		</a>
	</li>
	<li data-bodytype="hatchback">
		<a href="/all-cars-for-sale/?bodytype=hatchback">
			<i class="icon-body-hatchback"></i>
			<p>Hatchback</p>
		</a>
	</li>
	<li data-bodytype="sedan">
		<a href="/all-cars-for-sale/?bodytype=sedan">
			<i class="icon-body-sedan"></i>
			<p>Sedan</p>
		</a>
	</li>
	<li data-bodytype="stationwagon">
		<a href="/all-cars-for-sale/?bodytype=stationwagon">
			<i class="icon-body-stationwagon"></i>
			<p>Station Wagon</p>
		</a>
	</li>
	<li data-bodytype="suv">
		<a href="/all-cars-for-sale/?bodytype=suv">
			<i class="icon-body-suv"></i>
			<p>4x4 / SUV</p>
		</a>
	</li>
	<li data-bodytype="ute">
		<a href="/all-cars-for-sale/?bodytype=ute">
			<i class="icon-body-ute"></i>
			<p>Ute</p>
		</a>
	</li>
	<li data-bodytype="van">
		<a href="/all-cars-for-sale/?bodytype=van">
			<i class="icon-body-van"></i>
			<p>Van</p>
		</a>
	</li>
	<li data-bodytype="other">
		<a href="/all-cars-for-sale/?bodytype=other">
			<i class="icon-body-other"></i>
			<p>Other</p>
		</a>
	</li>
</ul>

							<input class="body-type hidden" data-value="" />
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-body-type">Done</a>
						</div>
					</div>
				</div>

				
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What year?</span></div>

					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What year?</h6>

						<div class="form-row">
							<div class="form-col-half">
								<select name="" class="year-from">
									<option value="">Min</option>
									
										<option value="2021" >2021</option>
									
										<option value="2020" >2020</option>
									
										<option value="2019" >2019</option>
									
										<option value="2018" >2018</option>
									
										<option value="2017" >2017</option>
									
										<option value="2016" >2016</option>
									
										<option value="2015" >2015</option>
									
										<option value="2014" >2014</option>
									
										<option value="2013" >2013</option>
									
										<option value="2012" >2012</option>
									
										<option value="2011" >2011</option>
									
										<option value="2010" >2010</option>
									
										<option value="2009" >2009</option>
									
										<option value="2008" >2008</option>
									
										<option value="2007" >2007</option>
									
										<option value="2006" >2006</option>
									
										<option value="2005" >2005</option>
									
										<option value="2004" >2004</option>
									
										<option value="2003" >2003</option>
									
										<option value="2002" >2002</option>
									
										<option value="2001" >2001</option>
									
										<option value="2000" >2000</option>
									
									<option  value="1990">1990</option>
									<option  value="1980">1980</option>
									<option  value="1970">1970</option>
									<option  value="1960">1960</option>
									<option  value="1950">1950</option>
								</select>
								<input class="year-from hidden" />
							</div>
							<div class="form-col-half">
								<select name="" class="year-to">
									<option value="">Max</option>
									
										<option value="2021" >2021</option>
									
										<option value="2020" >2020</option>
									
										<option value="2019" >2019</option>
									
										<option value="2018" >2018</option>
									
										<option value="2017" >2017</option>
									
										<option value="2016" >2016</option>
									
										<option value="2015" >2015</option>
									
										<option value="2014" >2014</option>
									
										<option value="2013" >2013</option>
									
										<option value="2012" >2012</option>
									
										<option value="2011" >2011</option>
									
										<option value="2010" >2010</option>
									
										<option value="2009" >2009</option>
									
										<option value="2008" >2008</option>
									
										<option value="2007" >2007</option>
									
										<option value="2006" >2006</option>
									
										<option value="2005" >2005</option>
									
										<option value="2004" >2004</option>
									
										<option value="2003" >2003</option>
									
										<option value="2002" >2002</option>
									
										<option value="2001" >2001</option>
									
										<option value="2000" >2000</option>
									
									<option  value="1990">1990</option>
									<option  value="1980">1980</option>
									<option  value="1970">1970</option>
									<option  value="1960">1960</option>
									<option  value="1950">1950</option>
								</select>
								<input class="year-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-year">Done</a>
						</div>
					</div>
				</div>
				

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What's your budget?</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What's your Budget?</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" name="searchBudget" value="totalPrice" class="total-price" checked>
									<label>Total Price</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox" title="The Per Week Budget tool is intended as a guide and starting point only and is not in any way a finance quotation.">
									<input type="radio" name="searchBudget" value="perWeek" class="per-week" >
									<label>Per Week</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<select class="list-budget-from" name="">
									<option value="">Min</option>
								</select>
								<input class="budget-from hidden" data-value="0" />
							</div>
							<div class="form-col-half">
								<select class="list-budget-to" name="">
									<option value="">Max</option>
								</select>
								<input class="budget-to hidden" data-value="0" />
							</div>
						</div>

						<p class="perWeek-disclaimer">
							Calculations are based on an interest rate of 10% per annum over a 3 year term with no deposit.<br />
							This budget tool is intended as a guide and starting point only and is not in any way a finance quotation. Please refer <a href="/terms-conditions/#weeklyBudgetTool" target="_blank">here</a> for our site terms.
						</p>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-budget">Done</a>
						</div>
					</div>

				</div>

				
			</div>

			<div class="flex-row search-options search-options-secondary">
				

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Location</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<div class="search-modal-list-container">
							<div class="search-modal-list">
								<h6>Region</h6>
								<div class="scrollbar-inner">
									<ul class="search-location">
										
										<li data-id="4"><a href="">Northland</a></li>
										
										<li data-id="5"><a href="">Auckland</a></li>
										
										<li data-id="6"><a href="">Waikato</a></li>
										
										<li data-id="7"><a href="">Bay Of Plenty</a></li>
										
										<li data-id="8"><a href="">Gisborne</a></li>
										
										<li data-id="9"><a href="">Hawkes Bay</a></li>
										
										<li data-id="10"><a href="">Taranaki</a></li>
										
										<li data-id="11"><a href="">Manawatu / Wanganui</a></li>
										
										<li data-id="14"><a href="">Wellington</a></li>
										
										<li data-id="15"><a href="">Nelson / Tasman</a></li>
										
										<li data-id="16"><a href="">Marlborough</a></li>
										
										<li data-id="17"><a href="">West Coast</a></li>
										
										<li data-id="18"><a href="">Canterbury</a></li>
										
										<li data-id="20"><a href="">Otago</a></li>
										
										<li data-id="21"><a href="">Southland</a></li>
										
									</ul>
									<input class="region hidden" data-value="0" />
								</div>
							</div>
							<div class="search-modal-list modal-child-list">
								<h6><span style="cursor: pointer;" class="region"></span>> District</h6>
								<div class="scrollbar-inner">
									<ul class="search-list">
										<li></li>
									</ul>
									<input class="district hidden" data-value="0" />
								</div>
							</div>
						</div>
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-location">Done</a>
						</div>
					</div>
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What Colour?</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>WHAT COLOUR?</h6>
						<ul class="colour-list">
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-beige">
									<input type="radio" id="bf-Beige" title="Beige" value="Beige" name="car-colour" />
									<label for="bf-Beige" title="Beige">Beige</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-black">
									<input type="radio" id="bf-Black" title="Black" value="Black" name="car-colour" />
									<label for="bf-Black" title="Black">Black</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-blue">
									<input type="radio" id="bf-Blue" title="Blue" value="Blue" name="car-colour" />
									<label for="bf-Blue" title="Blue">Blue</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-bronze">
									<input type="radio" id="bf-Bronze" title="Bronze" value="Bronze" name="car-colour" />
									<label for="bf-Bronze" title="Bronze">Bronze</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-brown">
									<input type="radio" id="bf-Brown" title="Brown" value="Brown" name="car-colour" />
									<label for="bf-Brown" title="Brown">Brown</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-gold">
									<input type="radio" id="bf-Gold" title="Gold" value="Gold" name="car-colour" />
									<label for="bf-Gold" title="Gold">Gold</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-green">
									<input type="radio" id="bf-Green" title="Green" value="Green" name="car-colour" />
									<label for="bf-Green" title="Green">Green</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-grey">
									<input type="radio" id="bf-Grey" title="Grey" value="Grey" name="car-colour" />
									<label for="bf-Grey" title="Grey">Grey</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-maroon">
									<input type="radio" id="bf-Maroon" title="Maroon" value="Maroon" name="car-colour" />
									<label for="bf-Maroon" title="Maroon">Maroon</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-orange">
									<input type="radio" id="bf-Orange" title="Orange" value="Orange" name="car-colour" />
									<label for="bf-Orange" title="Orange">Orange</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-pink">
									<input type="radio" id="bf-Pink" title="Pink" value="Pink" name="car-colour" />
									<label for="bf-Pink" title="Pink">Pink</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-purple">
									<input type="radio" id="bf-Purple" title="Purple" value="Purple" name="car-colour" />
									<label for="bf-Purple" title="Purple">Purple</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-red">
									<input type="radio" id="bf-Red" title="Red" value="Red" name="car-colour" />
									<label for="bf-Red" title="Red">Red</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-silver">
									<input type="radio" id="bf-Silver" title="Silver" value="Silver" name="car-colour" />
									<label for="bf-Silver" title="Silver">Silver</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-white">
									<input type="radio" id="bf-White" title="White" value="White" name="car-colour" />
									<label for="bf-White" title="White">White</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-yellow">
									<input type="radio" id="bf-Yellow" title="Yellow" value="Yellow" name="car-colour" />
									<label for="bf-Yellow" title="Yellow">Yellow</label>
								</div>
							</li>
							
						</ul>
						<input class="colour hidden" data-value="" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-colour">Done</a>
						</div>
					</div>
				</div>

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Odometer (KM)</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>ODOMETER</h6>
						<div class="form-row">
							<div class="form-col-half">
								<select class="list-odometer-from" name="">
									<option value=""  selected='selected'>Min</option>
									<option value="10000" >10,000</option>
									<option value="20000" >20,000</option>
									<option value="50000" >50,000</option>
									<option value="80000" >80,000</option>
									<option value="100000" >100,000</option>
									<option value="150000" >150,000</option>
									<option value="200000" >200,000</option>
								</select>
								<input class="odometer-from hidden" data-value="0" />
							</div>
							<div class="form-col-half">
								<select class="list-odometer-to" name="">
									<option value=""  selected='selected'>Max</option>
									<option value="10000" >10,000</option>
									<option value="20000" >20,000</option>
									<option value="50000" >50,000</option>
									<option value="80000" >80,000</option>
									<option value="100000" >100,000</option>
									<option value="150000" >150,000</option>
									<option value="200000" >200,000</option>
								</select>
								<input class="odometer-to hidden" data-value="0" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-odometer">Done</a>
						</div>
					</div>
				</div>

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Transmission</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>Transmission type</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Manual" name="transmission">
									<label>Manual</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Automatic" name="transmission">
									<label>Automatic</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Tiptronic" name="transmission">
									<label>Tiptronic</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Other" name="transmission">
									<label>Other</label>
								</div>
							</div>
						</div>
						<input class="transmission hidden" data-value="" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-transmission">Done</a>
						</div>
					</div>
				</div>


				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Fuel Type</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>Fuel Type?</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Petrol" name="fuel-type">
									<label>Petrol</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Diesel" name="fuel-type">
									<label>Diesel</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Hybrid" name="fuel-type">
									<label>Hybrid</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="PluginHybrid" name="fuel-type">
									<label>Plug-in Hybrid</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Electric" name="fuel-type">
									<label>Electric</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="LPG" name="fuel-type">
									<label>LPG</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Other" name="fuel-type">
									<label>Other</label>
								</div>
							</div>
						</div>
						<input class="fuel-type hidden" data-value="" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-fuel-type">Done</a>
						</div>
					</div>
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Engine Size</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>ENGINE SIZE</h6>
						<div class="form-row">
							<div class="form-col-half">
								<select class="list-engine-size-from" name="">
									<option value=""  selected='selected'>Min</option>
									<option value="1000" >1,000</option>
									<option value="1500" >1,500</option>
									<option value="2000" >2,000</option>
									<option value="2500" >2,500</option>
									<option value="3000" >3,000</option>
									<option value="4000" >4,000</option>
									<option value="5000" >5,000</option>
								</select>
								<input class="engine-size-from hidden" />
							</div>
							<div class="form-col-half">
								<select class="list-engine-size-to" name="">
									<option value=""  selected='selected'>Max</option>
									<option value="1000" >1,000</option>
									<option value="1500" >1,500</option>
									<option value="2000" >2,000</option>
									<option value="2500" >2,500</option>
									<option value="3000" >3,000</option>
									<option value="4000" >4,000</option>
									<option value="5000" >5,000</option>
								</select>
								<input class="engine-size-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-engine-size">Done</a>
						</div>
					</div>
				</div>

				
					<div class="select-container">
						<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Which Makes and Models?</span></div>
						<div class="search-modal">
							<span class="modal-close js-close-search-modal"></span>

							<div class="search-modal-list-container">
								<div class="search-modal-list">
									<h6>Car Make</h6>
									<div class="scrollbar-inner">
										<ul class="search-make">
											
											<li data-id="336" style="cursor: pointer;"><a href="">Abarth</a></li>
											
											<li data-id="1" style="cursor: pointer;"><a href="">Alfa Romeo</a></li>
											
											<li data-id="3" style="cursor: pointer;"><a href="">Aston Martin</a></li>
											
											<li data-id="4" style="cursor: pointer;"><a href="">Audi</a></li>
											
											<li data-id="5" style="cursor: pointer;"><a href="">Austin</a></li>
											
											<li data-id="6" style="cursor: pointer;"><a href="">Bentley</a></li>
											
											<li data-id="7" style="cursor: pointer;"><a href="">BMW</a></li>
											
											<li data-id="83" style="cursor: pointer;"><a href="">Buick</a></li>
											
											<li data-id="8" style="cursor: pointer;"><a href="">Cadillac</a></li>
											
											<li data-id="10" style="cursor: pointer;"><a href="">Chevrolet</a></li>
											
											<li data-id="11" style="cursor: pointer;"><a href="">Chrysler</a></li>
											
											<li data-id="12" style="cursor: pointer;"><a href="">Citroën</a></li>
											
											<li data-id="13" style="cursor: pointer;"><a href="">Daewoo</a></li>
											
											<li data-id="14" style="cursor: pointer;"><a href="">Daihatsu</a></li>
											
											<li data-id="15" style="cursor: pointer;"><a href="">Daimler</a></li>
											
											<li data-id="260" style="cursor: pointer;"><a href="">Datsun</a></li>
											
											<li data-id="16" style="cursor: pointer;"><a href="">Dodge</a></li>
											
											<li data-id="17" style="cursor: pointer;"><a href="">Ferrari</a></li>
											
											<li data-id="18" style="cursor: pointer;"><a href="">Fiat</a></li>
											
											<li data-id="20" style="cursor: pointer;"><a href="">Ford</a></li>
											
											<li data-id="78" style="cursor: pointer;"><a href="">Geely</a></li>
											
											<li data-id="22" style="cursor: pointer;"><a href="">GMC</a></li>
											
											<li data-id="23" style="cursor: pointer;"><a href="">Great Wall</a></li>
											
											<li data-id="333" style="cursor: pointer;"><a href="">Haval</a></li>
											
											<li data-id="25" style="cursor: pointer;"><a href="">Holden</a></li>
											
											<li data-id="26" style="cursor: pointer;"><a href="">Honda</a></li>
											
											<li data-id="27" style="cursor: pointer;"><a href="">Hummer</a></li>
											
											<li data-id="28" style="cursor: pointer;"><a href="">Hyundai</a></li>
											
											<li data-id="252" style="cursor: pointer;"><a href="">Infiniti</a></li>
											
											<li data-id="29" style="cursor: pointer;"><a href="">Isuzu</a></li>
											
											<li data-id="31" style="cursor: pointer;"><a href="">Jaguar</a></li>
											
											<li data-id="32" style="cursor: pointer;"><a href="">Jeep</a></li>
											
											<li data-id="35" style="cursor: pointer;"><a href="">Kia</a></li>
											
											<li data-id="36" style="cursor: pointer;"><a href="">Lada</a></li>
											
											<li data-id="37" style="cursor: pointer;"><a href="">Lamborghini</a></li>
											
											<li data-id="271" style="cursor: pointer;"><a href="">Lancia</a></li>
											
											<li data-id="38" style="cursor: pointer;"><a href="">Land Rover</a></li>
											
											<li data-id="39" style="cursor: pointer;"><a href="">LDV</a></li>
											
											<li data-id="40" style="cursor: pointer;"><a href="">Lexus</a></li>
											
											<li data-id="41" style="cursor: pointer;"><a href="">Lincoln</a></li>
											
											<li data-id="42" style="cursor: pointer;"><a href="">Lotus</a></li>
											
											<li data-id="306" style="cursor: pointer;"><a href="">Mahindra</a></li>
											
											<li data-id="43" style="cursor: pointer;"><a href="">Maserati</a></li>
											
											<li data-id="44" style="cursor: pointer;"><a href="">Mazda</a></li>
											
											<li data-id="45" style="cursor: pointer;"><a href="">McLaren</a></li>
											
											<li data-id="46" style="cursor: pointer;"><a href="">Mercedes-Benz</a></li>
											
											<li data-id="47" style="cursor: pointer;"><a href="">MG</a></li>
											
											<li data-id="48" style="cursor: pointer;"><a href="">Mini</a></li>
											
											<li data-id="49" style="cursor: pointer;"><a href="">Mitsubishi</a></li>
											
											<li data-id="276" style="cursor: pointer;"><a href="">Morris</a></li>
											
											<li data-id="51" style="cursor: pointer;"><a href="">Nissan</a></li>
											
											<li data-id="52" style="cursor: pointer;"><a href="">Oldsmobile</a></li>
											
											<li data-id="53" style="cursor: pointer;"><a href="">Opel</a></li>
											
											<li data-id="54" style="cursor: pointer;"><a href="">Peugeot</a></li>
											
											<li data-id="279" style="cursor: pointer;"><a href="">Plymouth</a></li>
											
											<li data-id="55" style="cursor: pointer;"><a href="">Pontiac</a></li>
											
											<li data-id="56" style="cursor: pointer;"><a href="">Porsche</a></li>
											
											<li data-id="57" style="cursor: pointer;"><a href="">Proton</a></li>
											
											<li data-id="335" style="cursor: pointer;"><a href="">Ram</a></li>
											
											<li data-id="280" style="cursor: pointer;"><a href="">Reliant</a></li>
											
											<li data-id="58" style="cursor: pointer;"><a href="">Renault</a></li>
											
											<li data-id="59" style="cursor: pointer;"><a href="">Rolls-Royce</a></li>
											
											<li data-id="60" style="cursor: pointer;"><a href="">Rover</a></li>
											
											<li data-id="281" style="cursor: pointer;"><a href="">Saturn</a></li>
											
											<li data-id="63" style="cursor: pointer;"><a href="">Seat</a></li>
											
											<li data-id="64" style="cursor: pointer;"><a href="">ŠKODA</a></li>
											
											<li data-id="65" style="cursor: pointer;"><a href="">Smart</a></li>
											
											<li data-id="66" style="cursor: pointer;"><a href="">Ssangyong</a></li>
											
											<li data-id="68" style="cursor: pointer;"><a href="">Subaru</a></li>
											
											<li data-id="69" style="cursor: pointer;"><a href="">Suzuki</a></li>
											
											<li data-id="310" style="cursor: pointer;"><a href="">Tesla</a></li>
											
											<li data-id="72" style="cursor: pointer;"><a href="">Toyota</a></li>
											
											<li data-id="73" style="cursor: pointer;"><a href="">Triumph</a></li>
											
											<li data-id="248" style="cursor: pointer;"><a href="">Vauxhall</a></li>
											
											<li data-id="76" style="cursor: pointer;"><a href="">Volkswagen</a></li>
											
											<li data-id="77" style="cursor: pointer;"><a href="">Volvo</a></li>
											
											<li data-id="321" style="cursor: pointer;"><a href="">Other</a></li>
											
										</ul>
										<input class="make hidden" data-value="0" />
									</div>
								</div>

								<div class="search-modal-list modal-child-list">
									<h6><span style="cursor: pointer;" class="brand"></span>> Car Model</h6>
									<div class="scrollbar-inner">
										<ul class="search-list">
											<li></li>
										</ul>
										<input class="model hidden" data-value="" />
									</div>
								</div>
							</div>
							<div class="modal-button">
								<a href="" class="button primary js-close-search-modal btn-make-model">Done</a>
							</div>
						</div>
					</div>
				
			</div>

		<a class="button btn-search new-search-button" href="javascript:void(0)" data-csref="bottomsearch:carsearch">Find Your Car</a>
	</div>



	<ul class="advanced-search-menu">
		
		<li><a href="#" class="search-add-more-options">Advanced search</a></li>
		
		<!--<li><a href="#">Find the best deal for you</a></li>-->
	</ul>
	</div>

	<div class="flex-row search-options">
		
	</div>

</form>

	</div>
</div>

			
			<div class="footer-search-mobile">
				<button class="find-your-car-mobile">Find your car</button>
			</div>
			
<footer id="footer" class="clearfix">
	<div class="column-wrapper">
		<div class="footer-logo-group">
			<a href="/" rel="home" title="Driven - Home" class="driven-logo" data-csref="footer">
				<img src="/images/logo-driven-footer@2x.png" alt="Driven"/>
			</a>
			<div class="footer-nzme">
				<h6>Powered By</h6>
				<a href="#"><img  class="nzme-logo2" src="/images/nzme-logo.png" alt="NZME"></a>
			</div>
			<a href="/trade-exchange/" title="Trade &amp; Exchange" class="driven-logo" data-csref="footer">
				<img src="/images/logo-trade-exchange.png?width=100" alt="Trade &amp; Exchange" />
			</a>
			<ul class="social-nav">
				<li>
					<a href="https://www.facebook.com/DrivenNZ" title="Like Us on Facebook" target="_blank" data-csref="footer" class="addthis_button_facebook facebook">
						<span class="icon-facebook"></span>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/drivennz" title="Follow Us on Twitter" target="_blank" data-csref="footer" class="addthis_button_twitter twitter">
						<span class="icon-twitter"></span>
					</a>
				</li>
				<li>
					<a href="http://instagram.com/driven_nz" title="Follow Us on Instagram" target="_blank" data-csref="footer" class="addthis_button_instagram instagram">
						<span class="icon-instagram"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-text-group">
			<ul class="footer-nav">
				<li><a href="/terms-conditions/" data-csref="footer">Terms &amp; Conditions</a></li>
				<li><a href="https://www.nzme.co.nz/about-us/privacy-policy/" target="_blank" data-csref="footer">Privacy Policy</a></li>
				<li><a href="/about-us/" data-csref="footer">About Us</a></li>
				<li><a href="/contact-us/" data-csref="footer">Contact Us</a></li>
				<li><a href="/advertise-with-us/" data-csref="footer">Advertise With Us</a></li>
				<li><a href="/help-support/" data-csref="footer">Help &amp; Support</a></li>
				<li><a href="http://www.nzme.co.nz/?ref=driven" target="_blank">NZME. Network</a></li>
			</ul>
			<div class="footer-about">
				<p>
					<p>DRIVEN.co.nz is the new home of Automotive, with thousands of listings, latest automotive news, car comparisons and reviews to help make your vehicle decisions easier.… You’ll find it all - and more - under DRIVEN.co.nz</p>
				</p>
			</div>
			<p class="footer-copyright">
				&copy; NZME Publishing Limited 2021
			</p>
		</div>
	</div>
</footer> 


		</div>
		

		<script src="/jsondata/" type="text/javascript"></script>
		<script src="/bundles/driven?v=l824M11dDZJuPs8DffZAGtj2NJa--84JawXbIh4X_H01"></script>


	<script src="https://accounts.google.com/gsi/client" async defer></script>

	<script src="https://apis.google.com/js/platform.js?onload=onGooglePlatformLoaded" async defer></script>

	<script type="text/javascript" id="">(function (i, s, o, g, r, a, m) { i.GoogleAnalyticsObject = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }; i[r].l = 1 * new Date; a = s.createElement(o); m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, "script", "https://www.google-analytics.com/analytics.js", "ga"); ga("create", "UA-55911603-1", "auto");</script>

	
	<script type="text/javascript">(function () {
			var se = document.createElement('script'); se.type = 'text/javascript'; se.async = true; se.src = '//storage.googleapis.com/livechatmonitoring/js/00bf02a7-e033-4948-b5aa-73c9b93aa49a.js'; var done = false; se.onload = se.onreadystatechange = function () {
				if (!done && (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete')) {
					done = true;/* Place your LiveChatMonitoring.com JS API code below *//* LCM.allowChatSound(true); Example JS API: Enable sounds for Visitors. *//* Record chats in Google Analytics events */
					LCM.setCallback('StartChat', function (email, msg, type) { ga('send', 'event', 'LCM', 'startchat', seAgent); });
					LCM.setCallback('OpenProactive', function (agent, msg) { seAgent = agent; ga('send', 'event', 'LCM', 'proactivePrompt', agent); });
					LCM.setCallback('ChatMessageReceived', function (agent, msg) { ga('send', 'event', 'LCM', 'agentmessage', seAgent); });
					LCM.setCallback('ChatMessageSent', function (msg) { ga('send', 'event', 'LCM', 'visitormessage'); })
					LCM.setCallback('Close', function (type, status) { ga('send', 'event', 'LCM', 'closechat'); });
					var seAgent; LCM.setCallback('OpenProactive', function (agent, msg) { seAgent = agent; ga('send', 'event', 'LCM', 'proactivePrompt', agent); }); LCM.setCallback('StartChat', function (email, msg, type) { if (type == 'proactive') { ga('send', 'event', 'LCM', 'proactiveEngaged', seAgent); } });
					LCM.setCallback('MessageSubmit', function (email, msg) { ga('send', 'event', 'LCM', 'offline'); });
					
}
			}; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(se, s);
		})();</script>
	

	
	

	<script type="text/javascript">
		$(function () {
			AddArticleView();
		});
	</script>
	<script type="text/javascript">
		var addthis_share = {
			email_template: "driven_email_share_article"
		}
	</script>



	
		<script type="text/javascript">
			var addthis_config = addthis_config || {};
			addthis_config.data_track_addressbar = false;
			addthis_config.data_track_clickback = false;
			var addthis_share = addthis_share || {}
			addthis_share = {
				passthrough: {
					twitter: {
						text: "Citroen C4 Shine review: hatch or SUV or don't we care?:",
						url: "https://www.driven.co.nz",
						via: "DrivenNZ"
					}
				}
			}
		</script>

		
		<script>(function () {
					var _fbq = window._fbq || (window._fbq = []);
					if (!_fbq.loaded) {
						var fbds = document.createElement('script');
						fbds.async = true;
						fbds.src = '//connect.facebook.net/en_US/fbds.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(fbds, s);
						_fbq.loaded = true;
					}
					_fbq.push(['addPixelId', '812166165536822']);
				})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript>
			<img height="1" width="1" alt="" style="display: none" src="https://www.facebook.com/tr?id=812166165536822&amp;ev=PixelInitialized" />
		</noscript>
		

		
		

<script src="//tags.crwdcntrl.net/c/6833/cc.js?ns=_cc6833" id="LOTCC_6833"></script>
<script>
	



	_cc6833.add("tp", "DRIV");
	_cc6833.bcp(); // Sends the behaviours we added above to Lotame
</script>

		

		
		
		
		<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 965597751;
			var google_conversion_label = "HXasCIfGkVoQt7S3zAM";
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
		</script>
		<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
		</script>
		
		<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script>
		
		<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
		<noscript>
			<div style="display: inline;">
				<img height="1" width="1" style="border-style: none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965597751/?value=1.00&amp;currency_code=NZD&amp;label=HXasCIfGkVoQt7S3zAM&amp;guid=ON&amp;script=0" />
			</div>
		</noscript>
		

		
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = {
		cid: "nz-apn", content: "0", server: "secure-nz"
	};
	var trac = nol_t(pvar);

	$(document).ready(function () {
		if ($('.rsArrow').length) {
			$(document).on('click',
				'.rsArrow',
				function () {
					var currentSlide = $($(this).closest('.royalSlider')).data('royalSlider').currSlide;
					var filename = getFilenameFromMediaPath(currentSlide.bigImage);
					trac.slideEvent('' + filename.replace(/\/|\.| /gi,'-'));
				});
		}

		if ($('.slick-slider').length) {
			$(document).on('click',
				'.slick-arrow',
				function () {
					var slideTitle = $('.slick-current img').data('title');
					trac.slideEvent('' + slideTitle.replace(/\.| /gi,'-'));
				});
		}
	});

	function getFilenameFromMediaPath(mediaPath) {
		if (mediaPath.length < 1) return '';
		var mediaPathArr = mediaPath.split('/');
		var filenamePartIndex = mediaPathArr.length - 1;
		return mediaPathArr[filenamePartIndex];
	}
</script>
<noscript><div><img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
 
	
	<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6af55256e80ce0e2","token":"4968259bbb0c4f5abe8d887b90ea6ad3","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
	</html>
