
	<!doctype html>
	<!--[if lt IE 7]>      <html xmlns:umbraco="http://umbraco.org" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
	<!--[if IE 7]>         <html xmlns:umbraco="http://umbraco.org" class="no-js lt-ie9 lt-ie8"> <![endif]-->
	<!--[if IE 8]>         <html xmlns:umbraco="http://umbraco.org" class="no-js lt-ie9"> <![endif]-->
	<!--[if gt IE 8]><!-->
	<html xmlns:umbraco="http://umbraco.org" class="no-js">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f69b63bc1","applicationID":"57859414","transactionName":"MVNVZxBUVhFXABcLVggZdmAyGlwHUAIWDk1IV0RDGg==","queueTime":0,"applicationTime":658,"agent":"","atts":""}</script><script type="text/javascript">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</script>
		<title>Is this the most clean and pristine Honda NSX on the planet?  - Classic cars - Driven</title>
		<meta name="description" content="Spoiler alert: it probably is..." />
		<meta name="keywords" content="Is this most clean pristine Honda NSX on planet?, Classic cars, Coupe, Honda, World, driven, driven nz, cars, car, nz, new zealand" />
		<meta property="og:site_name" content="Driven" />
		<meta property="og:title" content="Is this the most clean and pristine Honda NSX on the planet?" />
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://www.driven.co.nz/reviews/classic-cars/is-this-the-most-clean-and-pristine-honda-nsx-on-the-planet/" />
		<meta property="og:description" content="Spoiler alert: it probably is..." />
		
		<meta property="og:image" content="https://www.driven.co.nz/media/100000063/nsx2.jpg?width=770" />
		<meta property="og:image:width" content="770">
		<meta property="og:image:height" content="565">
		
		
		<meta property="fb:pages" content="170234689802845" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@DrivenNZ">
		<meta name="twitter:title" content="Is this the most clean and pristine Honda NSX on the planet?">
		<meta name="twitter:description" content="Spoiler alert: it probably is...">
		<meta name="twitter:image:src" content="https://www.driven.co.nz/media/100000063/nsx2.jpg?width=770">
		<meta name="twitter:domain" content="https://www.driven.co.nz">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, minimal-ui, user-scalable=no">
		
		<meta name="google-signin-client_id" content="428114190699-n640ebumaunq8k06rglo4sin8nd8mqs0.apps.googleusercontent.com">
		<link rel="canonical" href="https://www.driven.co.nz/reviews/classic-cars/is-this-the-most-clean-and-pristine-honda-nsx-on-the-planet/" />
	<!-- TODO add link to RSS -->
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		

		<link href="/bundles/drivenstyles?v=bnCTMEy20M_9T_KJRn9WLuy7LfYPUT4BDfg_s0Nvr0A1" rel="stylesheet"/>


		<script src="/js/vendor/modernizr-2.8.3.min.js"></script>

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5429e346768d74c7" async="async"></script>
		<!-- AddThis customization at bottom of page before </body> (not working if we include it up here) -->

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
		<script>window.jQuery || document.write('<script src="/scripts/jquery-1.12.4.min.js"><\/script>')</script>
		


<script src="https://nzme-ads-production.s3.amazonaws.com/js/postm-lw.js"></script>
<script>
	var aim_trgs = "/SITE=DRIVEN";
	aim_trgs += "/AREA=DRIVEN.CLASSICCARS.ARTICLE"; //Area
	aim_trgs += "/CHA=CLASSICCARS.ARTICLE"; //Channel
	aim_trgs += "/SS=CLASSICCARS"; //Section

	
	aim_trgs += "/S1=COUPE"; //Section
	
	aim_trgs += "/S2=HONDA"; //Section
	
	aim_trgs += "/S3=WORLD"; //Section
	

	var aim_kw = "Is+this+most+clean+pristine+Honda+NSX+on+planet+Classic+cars+Coupe+Honda+World+driven+driven+nz+cars+car+nz+new+zealand"; //keyword, up to 512 characters
</script>
<script src="https://nzme-ads.co.nz/js/aimRender.js"></script>

<script>
	window.oParams = {
		host: 'http://data.apn.co.nz',
		path: '/apnnz/tserver',
		tags: {
			site: 'DRIVEN',
			AREA: 'DRIVEN.CLASSICCARS.ARTICLE',
			CHA: 'CLASSICCARS.ARTICLE',
			SS: 'CLASSICCARS',
			KEYWORD: 'Is+this+most+clean+pristine+Honda+NSX+on+planet+Classic+cars+Coupe+Honda+World+driven+driven+nz+cars+car+nz+new+zealand',
			size: 'preroll'
		}
	};
</script>
<script src="/js/brightcove_moneymaker.js"></script>

		<link rel="search" type="application/opensearchdescription+xml" title="Driven" href="http://www.driven.co.nz/searchSite.xml">
		
		
			<script defer src="https://notification.nzmeapps.co.nz/notify.js"></script>
		

		<!-- Website by Born Digital www.borndigital.co.nz -->
	</head>
	<body class="cbp-spmenu-push  news-page"
		data-appid="1191416464350903"
		data-gclientid="428114190699-n640ebumaunq8k06rglo4sin8nd8mqs0.apps.googleusercontent.com">
		
		<!-- Google Tag Manager -->
		<noscript>
			<iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7LWHZ"
				height="0" width="0" style="display: none; visibility: hidden"></iframe>
		</noscript>
		<script>(function (w, d, s, l, i) {
				w[l] = w[l] || []; w[l].push({
					'gtm.start':
						new Date().getTime(), event: 'gtm.js'
				}); var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
						'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-P7LWHZ');</script>
		<!-- End Google Tag Manager -->
		

<script type="text/javascript">
	// <![CDATA[

	var CSName = 'article:isthisthemostcleanandpristinehondansxontheplanet:256395';
	var CSSection = 'classiccars';
	var CSPageType = 'article';
	var CSSyndicator = 'driven';
	// ]]>
</script>



		<!--[if lte IE 8]>
	<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
		

		<div id="container" name="top">
			<div class="push-menu-overlay"></div>
			<header role="banner" >
				<div class="sticky-nav header-container">
					<div class="header-primary">
						<div id="logo"><a href="/" rel="home" title="Driven - Home" class="driven-logo top-logo" data-csref="header:logo">
							<img src="/images/logo-driven@2x.png" alt="Driven" />
						</a></div>
						<a href="#" class="menu-button" id="menuButton">
							<span class="burger-icon"></span>
						</a>
						<nav class="main-nav-container" role="navigation">
							
<ul class="main-nav accordion">
    
    <li>
		<a href="/all-cars-for-sale/?from=nav#open-search" data-csref="header:listings">Buy  Cars</a>
		
	</li>
	

	<li>
		<a href="/news/" data-csref="header:news">News</a>
		<div class="sub-nav">
			<ul>
				<li><a href="/news/news/" data-csref="header:news">News</a></li>
				<li><a href="/news/motorsport/" data-csref="header:news">Motorsport</a></li>
				<li><a href="/news/lifestyle/" data-csref="header:news">Lifestyle</a></li>
				<li><a href="/news/aa-driven-coty/" data-csref="header:news">AA Driven Car of the Year</a></li>
			</ul>
		</div>
	</li>
	<li class='active-trail'>
		<a href="/reviews/reviews/" data-csref="header:reviews">Reviews</a>
		<div class="sub-nav">
			<ul>
				<li><a href="/reviews/reviews/" data-csref="header:reviews">Reviews</a></li>
				<li><a href="/reviews/previews/" data-csref="header:reviews">Previews</a></li>
				<li><a href="/reviews/road-tests/" data-csref="header:reviews">Road tests</a></li>
				<li><a href="/reviews/classic-cars/" class='active' data-csref="header:reviews">Classic cars</a></li>
				

			</ul>
		</div>
	</li>
	

	<li>
		<a href="/tools/" data-csref="header:tools">Tools</a>
		<div class="sub-nav">
			<ul>
				
				<li><a href="/tools/car-value-calculator/" data-csref="header:tools">Car Value Calculator</a></li>
				
				<li><a href="/tools/best-time-to-sell/" data-csref="header:tools">Best Time to Sell</a></li>
				
				<li><a href="/tools/cost-to-run/" data-csref="header:tools">Cost to Run</a></li>
				
			</ul>
		</div>
	</li>

	

	<li>
		<a href="/advice/advice/" data-csref="header:advice">Advice</a>
		<div class="sub-nav">
			<ul>
				 
				<li><a href="/advice/advice/" data-csref="header:advice">Advice</a></li>
				
				<li><a href="/advice/car-care/" data-csref="header:advice">Car care</a></li>
				
				<li><a href="/advice/insurance/" data-csref="header:advice">Insurance</a></li>
				
				<li><a href="/advice/warranty/" data-csref="header:advice">Warranty</a></li>
				
				<li><a href="/advice/finance/" data-csref="header:advice">Finance</a></li>
				
			</ul>
		</div>
	</li>
	<li>
		<a href="/video/" class="" data-csref="header:video">Video</a>
		<div class="sub-nav">
			<ul>
				
					<li><a href="/video/driven-battles/" data-csref="header:video">Driven Battles</a></li>
				
					<li><a href="/video/driven-car-hacks/" data-csref="header:video">Driven Car Hacks</a></li>
				
					<li><a href="/video/driven-news/" data-csref="header:video">Driven News</a></li>
				
					<li><a href="/video/driven-parallel-parking-championship/" data-csref="header:video">Driven Parallel Parking Championship</a></li>
				
					<li><a href="/video/stars-and-their-cars/" data-csref="header:video">Stars and their cars</a></li>
				
					<li><a href="/video/driven-uniques/" data-csref="header:video">Driven Uniques</a></li>
				
					<li><a href="/video/videos/" data-csref="header:video">Videos</a></li>
				
			</ul>
		</div>
	</li>
	
	<li>
		<a href="/win/" data-csref="header:win">Win</a>
	</li>
	
</ul>


							<div class="login-button-container">
								
<ul class="account-nav-container">
	
	<li>
		<a href="#" class="account-link tablet-hide button" id="account-link" data-csref="header:profile1">Sign in</a>
		<a href="/login/" class="account-link tablet-show button" data-csref="header:profile">Sign in</a>
	</li>
	<li>OR</li>
	<li>
		<a href="/register/" class="join-now-link button" data-csref="header:profile2">Join up</a>
	</li>
	

	<ul class="login-register-menu">
		<span class="close-login-menu"></span>
		
		<li class="login-logout">
			<div class="login-box">
				<h4>Login</h4>
				<form class="login-form basic-form">
					<div class="form-wrapper">
						<div class="form-item">
							<div class="form-input">
								<input type="hidden" id="loginWatchlistListingId" name="loginWatchlistListingId" autocomplete="off" value="" />
								<input type="hidden" id="loginFavouriteUrl" name="loginFavouriteUrl" autocomplete="off" value="" />
								<input type="hidden" id="loginComparelistListingId" name="loginComparelistListingId" autocomplete="off" value="" />
								<input type="hidden" id="loginComparelistRego" name="loginComparelistRego" autocomplete="off" value="" />
								<input type="email" name="email" class="form-text" id="email" placeholder="Email" />
							</div>
						</div>
						<div class="form-item">
							<div class="form-input">
								<input type="password" name="password" class="form-text" id="password" placeholder="Password" />
							</div>
						</div>
						<div class="form-item">
							<div class="form-input checkbox">
								<div class="custom-checkbox">
									<input type="checkbox" name="remember-me" id="remember-me" />
									<label for="remember-me">Remember me</label>
								</div>
							</div>
						</div>
						<div class="validation"></div>
						<div class="form-item">
							<div class="form-input submit">
								<button id="btnLoginForm" type="submit" value="Login" class="button">Login</button>
							</div>
						</div>
						<hr>
						<p><strong>Login with social media</strong></p>
						
						<ul class="social-login">
							<li>
								<button type="button" value="Login with FB" class="register-button facebook js-fblogin">
									<i class="icon icon-facebook"></i> Login with Facebook 
								</button>
							</li>
							<li>
								<button type="button" value="Login with Google" class="register-button google js-glogin">
									<i class="icon icon-google"></i> Login with Google 
								</button>
							</li>
						</ul>
			
						<div class="validation fb-social-login"></div>
						<div class="validation g-social-login"></div>

						<hr>

						<div class="login-help">
							<ul>
								<li><a id="btnShowForgottenPassword" href="/forgot-password/" data-csref="header:profile:3">Forgot your password?</a></li>
								<li><a href="/register/" class="register-btn" data-csref="header:profile:4">Not registered yet?</a></li>
							</ul>
						</div>
					</div>
				</form>
			</div>
		</li>
		
	</ul>
</ul>

<script type="text/javascript">
	
	var watchlistListingIDs = [ ];
	var comparelistRegoOrIds = [ ];

	
</script>

							</div>
						</nav>
						
						<div class="nzme-container">
							<h6>Powered By</h6>
							<a href="http://www.nzme.co.nz/" target="_blank">
								<img class="nzme-logo" src="/images/nzme-logo.png" alt="NZME"></a>
						</div>
					</div>
					
				</div>
				
			</header>
			

			<div class="header-secondary">
				<div class="wrapper">
					<div class="column-wrapper">
						<a href='https://sellmycar.driven.co.nz/?ref=masthead' data-csref='header:masthead'>
						</a>
						
					</div>
				</div>
			</div>
			

			<!--Search widget -->
			
<div class="search-widget header-search-widget">
	<div class="column-wrapper">
		
<h5 class="search-title-small tablet-show">Search over 37,000 Listings</h5>
<form class="car-search-form" action="" data-isshowroom="false" data-istopform="true">
	<div class="flex-row search-options">
		<h5 class="search-title-small tablet-hide">Search over <br>37,000 Listings</h5>
		<div class="search-fields-container">
			<div class="search-options-primary">
				<div class="select-container">
					<input type="text" class="txtKeywords" placeholder="Keyword" />
				</div>


				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What type? <span class="lighten">(SUV, Sedan, etc.)</span></span></div>

					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What body type?</h6>
						<div class="scrollbar-inner">
							<ul class="body-type-content">
								<li>
									<a href="#">
										<i class="icon-body-convertible"></i>
										<p>Convertible</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-coupe"></i>
										<p>Coupe</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-hatchback"></i>
										<p>Hatchback</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-sedan"></i>
										<p>Sedan</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-stationwagon"></i>
										<p>Station Wagon</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-suv"></i>
										<p>4x4 / SUV</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-ute"></i>
										<p>Ute</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-van"></i>
										<p>Van</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-other"></i>
										<p>Other</p>
									</a>
								</li>
							</ul>
							<input class="body-type hidden" />
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-body-type">Done</a>
						</div>
					</div>
				</div>

				
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What year?</span></div>

					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What year?</h6>

						<div class="form-row">
							<div class="form-col-half">
								<select name="" class="year-from">
									<option value="">Min</option>
									
										<option value="2019">2019</option>
									
										<option value="2018">2018</option>
									
										<option value="2017">2017</option>
									
										<option value="2016">2016</option>
									
										<option value="2015">2015</option>
									
										<option value="2014">2014</option>
									
										<option value="2013">2013</option>
									
										<option value="2012">2012</option>
									
										<option value="2011">2011</option>
									
										<option value="2010">2010</option>
									
										<option value="2009">2009</option>
									
										<option value="2008">2008</option>
									
										<option value="2007">2007</option>
									
										<option value="2006">2006</option>
									
										<option value="2005">2005</option>
									
										<option value="2004">2004</option>
									
										<option value="2003">2003</option>
									
										<option value="2002">2002</option>
									
										<option value="2001">2001</option>
									
										<option value="2000">2000</option>
									
									<option value="1990">1990</option>
									<option value="1980">1980</option>
									<option value="1970">1970</option>
									<option value="1960">1960</option>
									<option value="1950">1950</option>
								</select>
								<input class="year-from hidden" />
							</div>
							<div class="form-col-half">
								<select name="" class="year-to">
									<option value="">Max</option>
									
										<option value="2019">2019</option>
									
										<option value="2018">2018</option>
									
										<option value="2017">2017</option>
									
										<option value="2016">2016</option>
									
										<option value="2015">2015</option>
									
										<option value="2014">2014</option>
									
										<option value="2013">2013</option>
									
										<option value="2012">2012</option>
									
										<option value="2011">2011</option>
									
										<option value="2010">2010</option>
									
										<option value="2009">2009</option>
									
										<option value="2008">2008</option>
									
										<option value="2007">2007</option>
									
										<option value="2006">2006</option>
									
										<option value="2005">2005</option>
									
										<option value="2004">2004</option>
									
										<option value="2003">2003</option>
									
										<option value="2002">2002</option>
									
										<option value="2001">2001</option>
									
										<option value="2000">2000</option>
									
									<option value="1990">1990</option>
									<option value="1980">1980</option>
									<option value="1970">1970</option>
									<option value="1960">1960</option>
									<option value="1950">1950</option>
								</select>
								<input class="year-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-year">Done</a>
						</div>
					</div>
				</div>
				

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What's your budget?</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What's your Budget?</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" name="searchBudget" value="totalPrice" class="total-price">
									<label>Total Price</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox" title="The Per Week Budget tool is intended as a guide and starting point only and is not in any way a finance quotation.">
									<input type="radio" name="searchBudget" value="perWeek" class="per-week">
									<label>Per Week</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<select class="budget-from" name="">
									<option value="">Min</option>
								</select>
								<input class="budget-from hidden" />
							</div>
							<div class="form-col-half">
								<select class="budget-to" name="">
									<option value="">Max</option>
								</select>
								<input class="budget-to hidden" />
							</div>
						</div>

						<p class="perWeek-disclaimer">
							Calculations are based on an interest rate of 10% per annum over a 3 year term with no deposit.<br />
							This budget tool is intended as a guide and starting point only and is not in any way a finance quotation. Please refer <a href="/terms-conditions/#weeklyBudgetTool" target="_blank">here</a> for our site terms.
						</p>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-budget">Done</a>
						</div>
					</div>

				</div>

				
			</div>

			<div class="flex-row search-options search-options-secondary">
				

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Location</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<div class="search-modal-list-container">
							<div class="search-modal-list">
								<h6>Region</h6>
								<div class="scrollbar-inner">
									<ul class="search-location">
										
										<li data-id="4"><a href="">Northland</a></li>
										
										<li data-id="5"><a href="">Auckland</a></li>
										
										<li data-id="6"><a href="">Waikato</a></li>
										
										<li data-id="7"><a href="">Bay Of Plenty</a></li>
										
										<li data-id="8"><a href="">Gisborne</a></li>
										
										<li data-id="9"><a href="">Hawkes Bay</a></li>
										
										<li data-id="10"><a href="">Taranaki</a></li>
										
										<li data-id="11"><a href="">Manawatu / Wanganui</a></li>
										
										<li data-id="14"><a href="">Wellington</a></li>
										
										<li data-id="15"><a href="">Nelson / Tasman</a></li>
										
										<li data-id="16"><a href="">Marlborough</a></li>
										
										<li data-id="17"><a href="">West Coast</a></li>
										
										<li data-id="18"><a href="">Canterbury</a></li>
										
										<li data-id="20"><a href="">Otago</a></li>
										
										<li data-id="21"><a href="">Southland</a></li>
										
									</ul>
									<input class="region hidden" />
								</div>
							</div>
							<div class="search-modal-list modal-child-list">
								<h6><span style="cursor: pointer;" class="region"></span>> District</h6>
								<div class="scrollbar-inner">
									<ul class="search-list">
										<li></li>
									</ul>
									<input class="district hidden" />
								</div>
							</div>
						</div>
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-location">Done</a>
						</div>
					</div>
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What Colour?</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>WHAT COLOUR?</h6>
						<ul class="colour-list">
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-beige">
									<input type="radio" title="Beige" value="Beige" name="car-colour" />
									<label title="Beige">Beige</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-black">
									<input type="radio" title="Black" value="Black" name="car-colour" />
									<label title="Black">Black</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-blue">
									<input type="radio" title="Blue" value="Blue" name="car-colour" />
									<label title="Blue">Blue</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-bronze">
									<input type="radio" title="Bronze" value="Bronze" name="car-colour" />
									<label title="Bronze">Bronze</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-brown">
									<input type="radio" title="Brown" value="Brown" name="car-colour" />
									<label title="Brown">Brown</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-gold">
									<input type="radio" title="Gold" value="Gold" name="car-colour" />
									<label title="Gold">Gold</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-green">
									<input type="radio" title="Green" value="Green" name="car-colour" />
									<label title="Green">Green</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-grey">
									<input type="radio" title="Grey" value="Grey" name="car-colour" />
									<label title="Grey">Grey</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-maroon">
									<input type="radio" title="Maroon" value="Maroon" name="car-colour" />
									<label title="Maroon">Maroon</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-orange">
									<input type="radio" title="Orange" value="Orange" name="car-colour" />
									<label title="Orange">Orange</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-pink">
									<input type="radio" title="Pink" value="Pink" name="car-colour" />
									<label title="Pink">Pink</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-purple">
									<input type="radio" title="Purple" value="Purple" name="car-colour" />
									<label title="Purple">Purple</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-red">
									<input type="radio" title="Red" value="Red" name="car-colour" />
									<label title="Red">Red</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-silver">
									<input type="radio" title="Silver" value="Silver" name="car-colour" />
									<label title="Silver">Silver</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-white">
									<input type="radio" title="White" value="White" name="car-colour" />
									<label title="White">White</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-yellow">
									<input type="radio" title="Yellow" value="Yellow" name="car-colour" />
									<label title="Yellow">Yellow</label>
								</div>
							</li>
							
						</ul>
						<input class="colour hidden" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-colour">Done</a>
						</div>
					</div>
				</div>

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Odometer (KM)</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>ODOMETER</h6>
						<div class="form-row">
							<div class="form-col-half">
								<select class="odometer-from" name="">
									<option value="">Min</option>
									<option value="10000">10,000</option>
									<option value="20000">20,000</option>
									<option value="50000">50,000</option>
									<option value="80000">80,000</option>
									<option value="100000">100,000</option>
									<option value="150000">150,000</option>
									<option value="200000">200,000</option>
								</select>
								<input class="odometer-from hidden" />
							</div>
							<div class="form-col-half">
								<select class="odometer-to" name="">
									<option value="">Max</option>
									<option value="10000">10,000</option>
									<option value="20000">20,000</option>
									<option value="50000">50,000</option>
									<option value="80000">80,000</option>
									<option value="100000">100,000</option>
									<option value="150000">150,000</option>
									<option value="200000">200,000</option>
								</select>
								<input class="odometer-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-odometer">Done</a>
						</div>
					</div>
				</div>

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Transmission</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>Transmission type</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Manual" name="transmission">
									<label>Manual</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Automatic" name="transmission">
									<label>Automatic</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Tiptronic" name="transmission">
									<label>Tiptronic</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Other" name="transmission">
									<label>Other</label>
								</div>
							</div>
						</div>
						<input class="transmission hidden" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-transmission">Done</a>
						</div>
					</div>
				</div>


				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Fuel Type</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>Fuel Type?</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Petrol" name="fuel-type">
									<label>Petrol</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Diesel" name="fuel-type">
									<label>Diesel</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Hybrid" name="fuel-type">
									<label>Hybrid</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="LPG" name="fuel-type">
									<label>LPG</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Electric" name="fuel-type">
									<label>Electric</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Other" name="fuel-type">
									<label>Other</label>
								</div>
							</div>
						</div>
						<input class="fuel-type hidden" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-fuel-type">Done</a>
						</div>
					</div>
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Engine Size</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>ENGINE SIZE</h6>
						<div class="form-row">
							<div class="form-col-half">
								<select class="engine-size-from" name="">
									<option value="">Min</option>
									<option value="1000">1,000</option>
									<option value="1500">1,500</option>
									<option value="2000">2,000</option>
									<option value="2500">2,500</option>
									<option value="3000">3,000</option>
									<option value="4000">4,000</option>
									<option value="5000">5,000</option>
								</select>
								<input class="engine-size-from hidden" />
							</div>
							<div class="form-col-half">
								<select class="engine-size-to" name="">
									<option value="">Max</option>
									<option value="1000">1,000</option>
									<option value="1500">1,500</option>
									<option value="2000">2,000</option>
									<option value="2500">2,500</option>
									<option value="3000">3,000</option>
									<option value="4000">4,000</option>
									<option value="5000">5,000</option>
								</select>
								<input class="engine-size-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-engine-size">Done</a>
						</div>
					</div>
				</div>

				
					<div class="select-container">
						<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Which Makes and Models?</span></div>
						<div class="search-modal">
							<span class="modal-close js-close-search-modal"></span>

							<div class="search-modal-list-container">
								<div class="search-modal-list">
									<h6>Car Make</h6>
									<div class="scrollbar-inner">
										<ul class="search-make">
											
												<li data-id="30049" style="cursor: pointer;"><a href="">Alfa Romeo</a></li>
											
												<li data-id="30050" style="cursor: pointer;"><a href="">Aston Martin</a></li>
											
												<li data-id="30051" style="cursor: pointer;"><a href="">Audi</a></li>
											
												<li data-id="30052" style="cursor: pointer;"><a href="">Austin</a></li>
											
												<li data-id="30054" style="cursor: pointer;"><a href="">Bentley</a></li>
											
												<li data-id="30055" style="cursor: pointer;"><a href="">BMW</a></li>
											
												<li data-id="30056" style="cursor: pointer;"><a href="">Buick</a></li>
											
												<li data-id="30057" style="cursor: pointer;"><a href="">Cadillac</a></li>
											
												<li data-id="30058" style="cursor: pointer;"><a href="">Chevrolet</a></li>
											
												<li data-id="30059" style="cursor: pointer;"><a href="">Chrysler</a></li>
											
												<li data-id="30060" style="cursor: pointer;"><a href="">Citroen</a></li>
											
												<li data-id="30061" style="cursor: pointer;"><a href="">Daewoo</a></li>
											
												<li data-id="30062" style="cursor: pointer;"><a href="">Daihatsu</a></li>
											
												<li data-id="30063" style="cursor: pointer;"><a href="">Daimler</a></li>
											
												<li data-id="30064" style="cursor: pointer;"><a href="">Datsun</a></li>
											
												<li data-id="30065" style="cursor: pointer;"><a href="">Dodge</a></li>
											
												<li data-id="30066" style="cursor: pointer;"><a href="">Ferrari</a></li>
											
												<li data-id="30067" style="cursor: pointer;"><a href="">Fiat</a></li>
											
												<li data-id="30068" style="cursor: pointer;"><a href="">Ford</a></li>
											
												<li data-id="202533" style="cursor: pointer;"><a href="">Geely</a></li>
											
												<li data-id="202614" style="cursor: pointer;"><a href="">GMC</a></li>
											
												<li data-id="202067" style="cursor: pointer;"><a href="">Great Wall</a></li>
											
												<li data-id="202802" style="cursor: pointer;"><a href="">Haval</a></li>
											
												<li data-id="30070" style="cursor: pointer;"><a href="">Holden</a></li>
											
												<li data-id="30071" style="cursor: pointer;"><a href="">Honda</a></li>
											
												<li data-id="30072" style="cursor: pointer;"><a href="">Hummer</a></li>
											
												<li data-id="30073" style="cursor: pointer;"><a href="">Hyundai</a></li>
											
												<li data-id="202774" style="cursor: pointer;"><a href="">INFINITI</a></li>
											
												<li data-id="30074" style="cursor: pointer;"><a href="">Isuzu</a></li>
											
												<li data-id="30075" style="cursor: pointer;"><a href="">Jaguar</a></li>
											
												<li data-id="30076" style="cursor: pointer;"><a href="">Jeep</a></li>
											
												<li data-id="30077" style="cursor: pointer;"><a href="">Kia</a></li>
											
												<li data-id="30078" style="cursor: pointer;"><a href="">Lada</a></li>
											
												<li data-id="30122" style="cursor: pointer;"><a href="">Lamborghini</a></li>
											
												<li data-id="30079" style="cursor: pointer;"><a href="">Lancia</a></li>
											
												<li data-id="30080" style="cursor: pointer;"><a href="">Land Rover</a></li>
											
												<li data-id="201707" style="cursor: pointer;"><a href="">LDV</a></li>
											
												<li data-id="30081" style="cursor: pointer;"><a href="">Lexus</a></li>
											
												<li data-id="30082" style="cursor: pointer;"><a href="">Leyland</a></li>
											
												<li data-id="30119" style="cursor: pointer;"><a href="">Lincoln</a></li>
											
												<li data-id="30083" style="cursor: pointer;"><a href="">Lotus</a></li>
											
												<li data-id="202605" style="cursor: pointer;"><a href="">Mahindra</a></li>
											
												<li data-id="30084" style="cursor: pointer;"><a href="">Maserati</a></li>
											
												<li data-id="30085" style="cursor: pointer;"><a href="">Mazda</a></li>
											
												<li data-id="202603" style="cursor: pointer;"><a href="">McLaren</a></li>
											
												<li data-id="202609" style="cursor: pointer;"><a href="">Mercedes-Benz</a></li>
											
												<li data-id="30087" style="cursor: pointer;"><a href="">MG</a></li>
											
												<li data-id="30123" style="cursor: pointer;"><a href="">Mini</a></li>
											
												<li data-id="30088" style="cursor: pointer;"><a href="">Mitsubishi</a></li>
											
												<li data-id="30089" style="cursor: pointer;"><a href="">Morris</a></li>
											
												<li data-id="30090" style="cursor: pointer;"><a href="">Nissan</a></li>
											
												<li data-id="30091" style="cursor: pointer;"><a href="">Oldsmobile</a></li>
											
												<li data-id="30092" style="cursor: pointer;"><a href="">Opel</a></li>
											
												<li data-id="30094" style="cursor: pointer;"><a href="">Peugeot</a></li>
											
												<li data-id="30095" style="cursor: pointer;"><a href="">Plymouth</a></li>
											
												<li data-id="30096" style="cursor: pointer;"><a href="">Pontiac</a></li>
											
												<li data-id="30097" style="cursor: pointer;"><a href="">Porsche</a></li>
											
												<li data-id="202013" style="cursor: pointer;"><a href="">Proton</a></li>
											
												<li data-id="30099" style="cursor: pointer;"><a href="">Reliant</a></li>
											
												<li data-id="30100" style="cursor: pointer;"><a href="">Renault</a></li>
											
												<li data-id="30101" style="cursor: pointer;"><a href="">Rolls-Royce</a></li>
											
												<li data-id="30102" style="cursor: pointer;"><a href="">Rover</a></li>
											
												<li data-id="30103" style="cursor: pointer;"><a href="">SAAB</a></li>
											
												<li data-id="30104" style="cursor: pointer;"><a href="">Sabre</a></li>
											
												<li data-id="201706" style="cursor: pointer;"><a href="">Saturn</a></li>
											
												<li data-id="30105" style="cursor: pointer;"><a href="">Seat</a></li>
											
												<li data-id="30116" style="cursor: pointer;"><a href="">Senator</a></li>
											
												<li data-id="30121" style="cursor: pointer;"><a href="">Sierra</a></li>
											
												<li data-id="30106" style="cursor: pointer;"><a href="">ŠKODA</a></li>
											
												<li data-id="30107" style="cursor: pointer;"><a href="">Smart</a></li>
											
												<li data-id="30108" style="cursor: pointer;"><a href="">Ssangyong</a></li>
											
												<li data-id="30109" style="cursor: pointer;"><a href="">Subaru</a></li>
											
												<li data-id="30110" style="cursor: pointer;"><a href="">Suzuki</a></li>
											
												<li data-id="202820" style="cursor: pointer;"><a href="">Tesla</a></li>
											
												<li data-id="30111" style="cursor: pointer;"><a href="">Toyota</a></li>
											
												<li data-id="30112" style="cursor: pointer;"><a href="">Triumph</a></li>
											
												<li data-id="30113" style="cursor: pointer;"><a href="">Vauxhall</a></li>
											
												<li data-id="30114" style="cursor: pointer;"><a href="">Volkswagen</a></li>
											
												<li data-id="30115" style="cursor: pointer;"><a href="">Volvo</a></li>
											
												<li data-id="30093" style="cursor: pointer;"><a href="">Other</a></li>
											
										</ul>
										<input class="make hidden" />
									</div>
								</div>

								<div class="search-modal-list modal-child-list">
									<h6><span style="cursor: pointer;" class="brand"></span>> Car Model</h6>
									<div class="scrollbar-inner">
										<ul class="search-list">
											<li></li>
										</ul>
										<input class="model hidden" />
									</div>
								</div>
							</div>
							<div class="modal-button">
								<a href="" class="button primary js-close-search-modal btn-make-model">Done</a>
							</div>
						</div>
					</div>
				
			</div>

		<a class="button btn-search new-search-button" href="javascript:void(0)" data-csref="topsearch:carsearch">Find Your Car</a>
	</div>



	<ul class="advanced-search-menu">
		
		<li><a href="#" class="search-add-more-options">Advanced search</a></li>
		
		<!--<li><a href="#">Find the best deal for you</a></li>-->
	</ul>
	</div>

	<div class="flex-row search-options">
		
	</div>

</form>

	</div>
</div>

			
			<!-- END Search widget -->
			
<div class="ad-container bannerBig">
	<div id="DivBigBanner1">
		<script type="text/javascript">
			if (window.innerWidth > 767) {
				aimRenderAd(728, 90, 'BIGBANNER', 'BigBanner1', '/POS=1');
				if (navigator.appVersion.indexOf('MSIE') === -1) {
					BigBanner1_frame = $("#BigBanner1")[0];
					BigBanner1_frame.src = BigBanner1_frame.src;
				}
			} else {
				var elem = document.querySelector('#DivBigBanner1').parentNode;
				elem.parentNode.removeChild(elem);
			}
		</script>
	</div>
</div>

			

			<div class="main-container" role="main">
				
	<div class="column-wrapper row two-column two-column-sidebar-right ">
		<div class="content-container">
			<div class="content-column">
				
	<div class="content-page article">
		
		<div class="content-title inner pad-top">
			<div class="breadcrumbs">
				<a href="/" data-csref="breadcrumb">Home</a> / <a href="/reviews/classic-cars/" data-csref="breadcrumb">Classic cars</a> / Is this the most clean and pristine Honda NSX on the planet?
			</div>
			
			<h1>Is this the most clean and pristine Honda NSX on the planet?</h1>
			<div class="meta">
				<div class="button-wrapper">
					<ul class="social-nav">
						<li><a title="Facebook" class="addthis_button_facebook button skew neutral minor icon"><span class="icon-facebook"></span></a></li>
						<li><a title="Twitter" class="addthis_button_twitter button skew neutral minor icon"><span class="icon-twitter"></span></a></li>
						<li><a title="Google+" class="addthis_button_google_plusone_share button skew neutral minor icon"><span class="icon-googleplus"></span></a></li>
						<li><a title="Email" class="addthis_button_email button skew neutral minor icon"><span class="icon-mail"></span></a></li>
						<li><a title="Reddit" class="addthis_button_reddit button skew neutral minor icon"><span class="icon-reddit"></span></a></li>
					</ul>
				</div>
				<span class="byline">
					By Matthew Hansen &bull; 03/05/2019
					<br>
					
					
                    <a href="/used-cars-for-sale/" class="search-similar" data-csref="listings">Search Driven for <strong>vehicles</strong> for sale
                    </a>
					
				</span>
			</div>
		</div>

		<div class="content-media inner">
			
		</div>

		
			<figure class="content-image content-block">
				
				<div class="image-expand royalSlider rsDefault">
					<img
					src="/media/100000063/nsx2.jpg?width=820"
					alt="Photos / Scottsdale Sport"
					title="Photos / Scottsdale Sport" />
				</div>

				
				<figcaption class="inner">Photos / Scottsdale Sport</figcaption>
					
			</figure>
		

		<div class="content-info inner intro-paragraph">
			<p><span>On the week of the 25th anniversary of Ayrton Senna's untimely death, a bright red throwback to his illustrious legacy popped up for sale on American auction site Bring a Trailer.</span></p>
<p><span>The Brazilian Formula 1 champion's role as a hands-on member of the Honda NSX's development is just one reason that the Japanese sports-car-come-supercar is held in such high esteem today. And, as prices on <a rel="noopener noreferrer" href="https://www.driven.co.nz/reviews/classic-cars/remember-the-180-000-toyota-supra-it-s-for-sale-again-for-730-000/" target="_blank">all</a> <a rel="noopener noreferrer" href="https://www.driven.co.nz/reviews/classic-cars/a-90s-jdm-dream-nissan-skyline-tommykaira-r33-gt-r/" target="_blank">fast</a> <a rel="noopener noreferrer" href="https://www.driven.co.nz/news/news/immaculate-honda-integra-type-r-found-behind-sealed-wall/" target="_blank">Japanese</a> <a rel="noopener noreferrer" href="https://www.driven.co.nz/reviews/classic-cars/jdm-nostalgia-pristine-nissan-300zx-sells-for-eye-watering-price/" target="_blank">classics</a> from the '80s and '90s steadily climb, the NSX is undoubtedly a player in the equation. </span></p>
<p><span>And, few remaining examples can claim to be better than this one.</span></p>
<p><span><div class='image-expand royalSlider rsDefault'><img id="__mcenew" src="/media/100000065/nsx4.jpg" alt="" data-udi="umb://media/adcdc7e8187541f6a1fb1926c2190e09" /></div></span></p>
<p><span>This is a 1991 NSX, depicted in Formula Red witha black roof and black leather. </span><span>It's a left-hand drive American example, which technically means that it's an Acura — not a Honda. Under the bonnet (well, under the parcel shelf) is the silky smooth naturally aspirated 3.0-litre VTEC V6 </span></p>
				
<div class="ad-container bannerContentRect">
	<div id="DivContentRect">
		<script type="text/javascript">
			aimRenderAd(300, 250, 'RECTANGLE', 'ContentRect', '/POS=2');
			if (navigator.appVersion.indexOf('MSIE') === -1) {
				ContentRect_frame = $("#ContentRect")[0];
				ContentRect_frame.src = ContentRect_frame.src;
			}
		</script>
	</div>
</div>

				
				
<p><span>Its age and low VIN count (000355) makes it one of the first NSXs, but that alone isn't enough to make this NSX truly unique. For that, one needs to look at the number on the odometer. </span></p>
<p><span>"This 1991 Acura NSX is finished in Formula Red over black leather and was purchased new by its current owner from Val Strough Acura in Pleasanton, California on September 6, 1990," says the Bring a Trailer <a rel="noopener noreferrer" href="https://bringatrailer.com/listing/1991-acura-nsx-54/" target="_blank">listing</a>.</span></p>
<p><span>"The car has remained in the San Francisco Bay Area since and now shows just over 1,700 miles. This early example was produced in July 1990 and has a VIN ending in 000355, [and] is now offered on dealer consignment with the factory owner’s manual and cover, coffee table book, a clean Carfax report, and a clean California title."</span></p>
<p><span><div class='image-expand royalSlider rsDefault'><img id="__mcenew" src="/media/100000079/nsx18.jpg" alt="" data-udi="umb://media/c7539506c8594d82bb32d9b92305ddce" /></div></span></p>
<p><span>For some context, 1,700 miles is equal to 2,735km. And that means that, across this NSX's 27 years, it's travelled an average of 100km per year. There are tectonic plates that have travelled greater distances over the same period than this NSX.</span></p>
<p><span>Bidding on the bright red NSX currently sits at US$105,000 — or NZ$158,500. There's a day to go and two passionate bidders are going hammer and tongs trying to one-up each other. So, expect to see that number grow even more as the auction finish-line closes.</span></p>
<p><span>But, those who miss out on it shouldn't feel too bad. During these auction boom periods, it's not uncommon for owners of similar cars to come out of the woodwork and try to cash in. This NSX for example is the second in just over a month <a rel="noopener noreferrer" href="https://www.driven.co.nz/reviews/classic-cars/would-you-spend-125-000-on-this-gorgeous-honda-nsx/" target="_blank">to grab our attention</a>, while there are also others for sale on the Bring a Trailer website.</span><span> </span></p>
				
		</div>

		
			<div id="image-gallery" class="royalSlider rsDefault imageSlider">
		
				<a class="rsImg" data-rsbigimg="/media/100000062/nsx1.jpg" href="/media/100000062/nsx1.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000062/nsx1.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013636910000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000063/nsx2.jpg" href="/media/100000063/nsx2.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000063/nsx2.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013636930000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000065/nsx4.jpg" href="/media/100000065/nsx4.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000065/nsx4.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013636990000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000064/nsx3.jpg" href="/media/100000064/nsx3.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000064/nsx3.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013636960000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000066/nsx5.jpg" href="/media/100000066/nsx5.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000066/nsx5.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637020000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000067/nsx6.jpg" href="/media/100000067/nsx6.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000067/nsx6.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637050000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000069/nsx8.jpg" href="/media/100000069/nsx8.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000069/nsx8.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637090000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000068/nsx7.jpg" href="/media/100000068/nsx7.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000068/nsx7.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637070000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000070/nsx9.jpg" href="/media/100000070/nsx9.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000070/nsx9.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637120000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000071/nsx10.jpg" href="/media/100000071/nsx10.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000071/nsx10.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637150000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000073/nsx12.jpg" href="/media/100000073/nsx12.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000073/nsx12.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637220000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000072/nsx11.jpg" href="/media/100000072/nsx11.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000072/nsx11.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637180000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000074/nsx13.jpg" href="/media/100000074/nsx13.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000074/nsx13.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637240000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000075/nsx14.jpg" href="/media/100000075/nsx14.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000075/nsx14.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637280000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000077/nsx16.jpg" href="/media/100000077/nsx16.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000077/nsx16.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637330000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000076/nsx15.jpg" href="/media/100000076/nsx15.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000076/nsx15.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637310000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000078/nsx17.jpg" href="/media/100000078/nsx17.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000078/nsx17.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637360000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000079/nsx18.jpg" href="/media/100000079/nsx18.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000079/nsx18.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637390000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000081/nsx20.jpg" href="/media/100000081/nsx20.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000081/nsx20.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637450000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000080/nsx19.jpg" href="/media/100000080/nsx19.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000080/nsx19.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637420000000" />
					
				</a>
		
				<a class="rsImg" data-rsbigimg="/media/100000082/nsx21.jpg" href="/media/100000082/nsx21.jpg?width=766&upscale=false">
					<img width="100" height="75" class="rsTmb" src="/media/100000082/nsx21.jpg?anchor=center&mode=crop&width=100&height=75&rnd=132013637480000000" />
					
				</a>
		
			</div>
		

		<div class="content-footer inner">
			<div class="meta bottom">
				<span class="byline">By Matthew Hansen &bull; 
					03/05/2019</span>
				<div class="button-wrapper right">
					<ul class="social-nav">
						<li><a title="Facebook" class="addthis_button_facebook button skew neutral minor icon"><span class="icon-facebook"></span></a></li>
						<li><a title="Twitter" class="addthis_button_twitter button skew neutral minor icon"><span class="icon-twitter"></span></a></li>
						<li><a title="Google+" class="addthis_button_google_plusone_share button skew neutral minor icon"><span class="icon-googleplus"></span></a></li>
						<li><a title="Email" class="addthis_button_email button skew neutral minor icon"><span class="icon-mail"></span></a></li>
						<li><a title="Reddit" class="addthis_button_reddit button skew neutral minor icon"><span class="icon-reddit"></span></a></li>
					</ul>
				</div>
				<div class="showroom-link">
					
				</div>
				
					<div class="tags">
						<h4>Tags</h4>
						<ul class="inline-items">
							
								<li>
									<a href="/tags/coupe/" data-csref="articlesubjects">Coupe</a>
								</li>
							
								<li>
									<a href="/tags/honda/" data-csref="articlesubjects">Honda</a>
								</li>
							
								<li>
									<a href="/tags/world/" data-csref="articlesubjects">World</a>
								</li>
							
						</ul>
					</div>
				
			</div>
		</div> <!--end content-footer-->
	</div> <!--end content-page-->


	
	<input type="hidden" id="hdnArticleId" value="256395" />

			</div>
			
			<!--
<div class="OUTBRAIN section-padding" data-src="https://www.driven.co.nz/reviews/classic-cars/is-this-the-most-clean-and-pristine-honda-nsx-on-the-planet/" data-widget-id="AR_1" data-ob-template="Driven"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>-->
			
		</div>
		<aside class="sidebar sidebar-primary right skin-light">
			
	
	<div class="find-article-widget">
		<h5>FIND AN ARTICLE</h5>
		<form action="/search-results/" class="search-form article-search-form" method="get">
			<input type="text" id="searchterm" name="searchterm" placeholder="Find news, reviews and car advice">
			<a class="button btn-find" href="javascript:void(0)" data-csref="search">FIND</a>
		</form>
	</div>

	
	<div class="ad-container bannerSide1">
		<div id="DivHeadlineRect">
			<script type="text/javascript">
				aimRenderAd(300, 250, 'RECTANGLE', 'HeadlineRect', '/POS=1');
				if (navigator.appVersion.indexOf('MSIE') === -1) {
					HeadlineRect_frame = $("#HeadlineRect")[0];
					HeadlineRect_frame.src = HeadlineRect_frame.src;
				}
			</script>
		</div>
	</div>

	
	
	
	
	
<div class="related-content side-bar-articles">
	<h2>Most Popular Today</h2>
	<ul class="item-list compact narrow">
		
		<li>
			<a href="/news/news/is-this-what-ford-s-fully-electric-mustang-suv-going-to-look-like/" class="listing-image skew-overlay partial" data-csref="mostpopular:1">
				
				<img src="/media/100000048/f.jpg?anchor=center&mode=crop&width=140&height=100&rnd=132012807420000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/news/news/is-this-what-ford-s-fully-electric-mustang-suv-going-to-look-like/" data-csref="mostpopular:1">
						<span class="mobile-hide">Is this what Ford's fully electric Mustang SUV going to look like?</span>
						<span class="mobile-show">Is this the Mustang EV SUV? </span>
					</a>
				</h3>
				<span class="label">
					<a href="/news/news/" data-csref="mostpopular:1">News</a>
					
				</span>
			</div>
		</li>
		
		<li>
			<a href="/news/news/bold-and-beefy-newly-unveiled-isuzu-d-max-looks-ready-for-battle/" class="listing-image skew-overlay partial" data-csref="mostpopular:2">
				
					<span class="icon-gallery skew" title="Gallery"></span>
				
				<img src="/media/100000026/dmax4.jpg?anchor=center&mode=crop&width=140&height=100&rnd=132011979670000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/news/news/bold-and-beefy-newly-unveiled-isuzu-d-max-looks-ready-for-battle/" data-csref="mostpopular:2">
						<span class="mobile-hide">Bold and beefy: newly unveiled Isuzu D-Max looks ready for battle</span>
						<span class="mobile-show">Beefed up Isuzu unveiled</span>
					</a>
				</h3>
				<span class="label">
					<a href="/news/news/" data-csref="mostpopular:2">News</a>
					
				</span>
			</div>
		</li>
		
		<li>
			<a href="/news/news/hsv-reveals-the-limited-edition-sportscat-rs-double-cab-ute/" class="listing-image skew-overlay partial" data-csref="mostpopular:3">
				
					<span class="icon-gallery skew" title="Gallery"></span>
				
				<img src="/media/100000047/r6.jpg?anchor=center&mode=crop&width=140&height=100&rnd=132012735760000000" />
			</a>
			<div class="listing-content">
				<h3>
					<a href="/news/news/hsv-reveals-the-limited-edition-sportscat-rs-double-cab-ute/" data-csref="mostpopular:3">
						<span class="mobile-hide">HSV reveals the limited edition SportsCat RS double-cab ute</span>
						<span class="mobile-show">HSV reveals the SportsCat RS </span>
					</a>
				</h3>
				<span class="label">
					<a href="/news/news/" data-csref="mostpopular:3">News</a>
					
				</span>
			</div>
		</li>
		
	</ul>

</div>


	
	
	<div class="ad-container bannerSide2">
		<div id="DivDirectRect">
			<script type="text/javascript">
				aimRenderAd(300, 250, 'RECTANGLE', 'DirectRect', '/POS=3');
				if (navigator.appVersion.indexOf('MSIE') === -1) {
					DirectRect_frame = $("#DirectRect")[0];
					DirectRect_frame.src = DirectRect_frame.src;
				}
			</script>
		</div>
	</div>

	
	
	<div class="related-listings skin-light">
		<h2>Related Cars</h2>
		<ul class="item-list search-results">
			
				<li>
					<a data-csref="relatedlistings:side:1" href="/used-cars-for-sale/honda/civic/auckland/north-shore-city/ab341a/" class="listing-image skew-overlay partial">
						<img src="https://cdn.sella.co.nz/images/thumb/n/c/s/1c4mncs-390x292.jpg" alt="2005 Honda Civic Hybrid" />
					</a>
					<div class="listing-content">
						<h3><a data-csref="relatedlistings:side:1" href="/used-cars-for-sale/honda/civic/auckland/north-shore-city/ab341a/">2005 Honda Civic Hybrid</a></h3>
						
							<h4 class="listing-price">$6,500</h4>
						
					</div>
				</li>
			
				<li>
					<a data-csref="relatedlistings:side:2" href="/used-cars-for-sale/nissan/serena/auckland/auckland-city/1c5fxcn/" class="listing-image skew-overlay partial">
						<img src="https://cdn.sella.co.nz/images/thumb/f/p/1/1c55fp1-390x292.jpg" alt="2007 Nissan Serena" />
					</a>
					<div class="listing-content">
						<h3><a data-csref="relatedlistings:side:2" href="/used-cars-for-sale/nissan/serena/auckland/auckland-city/1c5fxcn/">2007 Nissan Serena</a></h3>
						
							<h4 class="listing-price">$8,290</h4>
						
					</div>
				</li>
			
				<li>
					<a data-csref="relatedlistings:side:3" href="/used-cars-for-sale/toyota/wish/auckland/auckland-city/1c5fxcy/" class="listing-image skew-overlay partial">
						<img src="https://cdn.sella.co.nz/images/thumb/d/t/0/1c53dt0-390x292.jpg" alt="2009 Toyota Wish" />
					</a>
					<div class="listing-content">
						<h3><a data-csref="relatedlistings:side:3" href="/used-cars-for-sale/toyota/wish/auckland/auckland-city/1c5fxcy/">2009 Toyota Wish</a></h3>
						
							<h4 class="listing-price">$7,650</h4>
						
					</div>
				</li>
			
		</ul>
	</div>


	

		</aside>
	</div>
	 

	<section class="news-hero related-listing">
		<div class="column-wrapper">
			<h2 class="secondary-hero-title"><span class="brand"></span><br>
				For Sale on Driven</h2>
			<a href="/used-cars-for-sale/" data-csref="relatedlistings:bottom:seemore" class="button more-news-button">More like this</a>
		</div>

		

<div class="column-wrapper related-listing">
	
	<div class="column-1of4">
		<div class="article-list-item">
			<div class="article-list-image">
				<a href="/used-cars-for-sale/honda/civic/auckland/north-shore-city/ab341a/" data-csref="relatedlistings:bottom:1">
					<img class="mobile-hide" src="https://cdn.sella.co.nz/images/thumb/n/c/s/1c4mncs-390x292.jpg" alt="2005 Honda Civic Hybrid" />
					<img class="mobile-show" src="https://cdn.sella.co.nz/images/thumb/n/c/s/1c4mncs-390x292.jpg" alt="2005 Honda Civic Hybrid" />
				</a>
			</div>
			<div class="article-list-content">
				<h5>
					<a href="/used-cars-for-sale/honda/civic/auckland/north-shore-city/ab341a/" data-csref="relatedlistings:bottom:1">
						<span class="mobile-hide trunc8-3lines">2005 Honda Civic Hybrid</span>
					</a>
				</h5>
				<h4 class="listing-price">$6,500
				</h4>
			</div>
		</div>
	</div>
	
	<div class="column-1of4">
		<div class="article-list-item">
			<div class="article-list-image">
				<a href="/used-cars-for-sale/nissan/serena/auckland/auckland-city/1c5fxcn/" data-csref="relatedlistings:bottom:2">
					<img class="mobile-hide" src="https://cdn.sella.co.nz/images/thumb/f/p/1/1c55fp1-390x292.jpg" alt="2007 Nissan Serena" />
					<img class="mobile-show" src="https://cdn.sella.co.nz/images/thumb/f/p/1/1c55fp1-390x292.jpg" alt="2007 Nissan Serena" />
				</a>
			</div>
			<div class="article-list-content">
				<h5>
					<a href="/used-cars-for-sale/nissan/serena/auckland/auckland-city/1c5fxcn/" data-csref="relatedlistings:bottom:2">
						<span class="mobile-hide trunc8-3lines">2007 Nissan Serena</span>
					</a>
				</h5>
				<h4 class="listing-price">$8,290
				</h4>
			</div>
		</div>
	</div>
	
	<div class="column-1of4">
		<div class="article-list-item">
			<div class="article-list-image">
				<a href="/used-cars-for-sale/toyota/wish/auckland/auckland-city/1c5fxcy/" data-csref="relatedlistings:bottom:3">
					<img class="mobile-hide" src="https://cdn.sella.co.nz/images/thumb/d/t/0/1c53dt0-390x292.jpg" alt="2009 Toyota Wish" />
					<img class="mobile-show" src="https://cdn.sella.co.nz/images/thumb/d/t/0/1c53dt0-390x292.jpg" alt="2009 Toyota Wish" />
				</a>
			</div>
			<div class="article-list-content">
				<h5>
					<a href="/used-cars-for-sale/toyota/wish/auckland/auckland-city/1c5fxcy/" data-csref="relatedlistings:bottom:3">
						<span class="mobile-hide trunc8-3lines">2009 Toyota Wish</span>
					</a>
				</h5>
				<h4 class="listing-price">$7,650
				</h4>
			</div>
		</div>
	</div>
	
	<div class="column-1of4">
		<div class="article-list-item">
			<div class="article-list-image">
				<a href="/used-cars-for-sale/mercedes-benz/s-class/auckland/auckland-city/1c5fxcp/" data-csref="relatedlistings:bottom:4">
					<img class="mobile-hide" src="https://cdn.sella.co.nz/images/thumb/x/v/z/1c51xvz-390x292.jpg" alt="2017 Mercedes-Benz S Class" />
					<img class="mobile-show" src="https://cdn.sella.co.nz/images/thumb/x/v/z/1c51xvz-390x292.jpg" alt="2017 Mercedes-Benz S Class" />
				</a>
			</div>
			<div class="article-list-content">
				<h5>
					<a href="/used-cars-for-sale/mercedes-benz/s-class/auckland/auckland-city/1c5fxcp/" data-csref="relatedlistings:bottom:4">
						<span class="mobile-hide trunc8-3lines">2017 Mercedes-Benz S Class</span>
					</a>
				</h5>
				<h4 class="listing-price">$199,350
				</h4>
			</div>
		</div>
	</div>
	
</div>

	</section>
	<script>
		$(document).ready(function () {
			if ($('section.related-listing > div.related-listing').children().length <= 0) {
				$('section.related-listing').hide();
			}
		});
	</script>
	<section class="outbrain-container" >
		<div class="column-wrapper">
			<h2 class="secondary-hero-title">We Recommend</h2>
		</div>
		<div class="column-wrapper">
			
<div class="OUTBRAIN section-padding" data-src="https://www.driven.co.nz/reviews/classic-cars/is-this-the-most-clean-and-pristine-honda-nsx-on-the-planet/" data-widget-id="AR_1" data-ob-template="Driven"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
		</div>
	</section>



				
			</div>
			

			<!-- FOOTER Search widget -->
			
<div class="search-widget footer-search-widget">
	<div class="column-wrapper">
		
<h5 class="search-title-small tablet-show">Search over 37,000 Listings</h5>
<form class="car-search-form" action="" data-isshowroom="false" data-istopform="false">
	<div class="flex-row search-options">
		<h5 class="search-title-small tablet-hide">Search over <br>37,000 Listings</h5>
		<div class="search-fields-container">
			<div class="search-options-primary">
				<div class="select-container">
					<input type="text" class="txtKeywords" placeholder="Keyword" />
				</div>


				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What type? <span class="lighten">(SUV, Sedan, etc.)</span></span></div>

					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What body type?</h6>
						<div class="scrollbar-inner">
							<ul class="body-type-content">
								<li>
									<a href="#">
										<i class="icon-body-convertible"></i>
										<p>Convertible</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-coupe"></i>
										<p>Coupe</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-hatchback"></i>
										<p>Hatchback</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-sedan"></i>
										<p>Sedan</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-stationwagon"></i>
										<p>Station Wagon</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-suv"></i>
										<p>4x4 / SUV</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-ute"></i>
										<p>Ute</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-van"></i>
										<p>Van</p>
									</a>
								</li>
								<li>
									<a href="#">
										<i class="icon-body-other"></i>
										<p>Other</p>
									</a>
								</li>
							</ul>
							<input class="body-type hidden" />
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-body-type">Done</a>
						</div>
					</div>
				</div>

				
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What year?</span></div>

					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What year?</h6>

						<div class="form-row">
							<div class="form-col-half">
								<select name="" class="year-from">
									<option value="">Min</option>
									
										<option value="2019">2019</option>
									
										<option value="2018">2018</option>
									
										<option value="2017">2017</option>
									
										<option value="2016">2016</option>
									
										<option value="2015">2015</option>
									
										<option value="2014">2014</option>
									
										<option value="2013">2013</option>
									
										<option value="2012">2012</option>
									
										<option value="2011">2011</option>
									
										<option value="2010">2010</option>
									
										<option value="2009">2009</option>
									
										<option value="2008">2008</option>
									
										<option value="2007">2007</option>
									
										<option value="2006">2006</option>
									
										<option value="2005">2005</option>
									
										<option value="2004">2004</option>
									
										<option value="2003">2003</option>
									
										<option value="2002">2002</option>
									
										<option value="2001">2001</option>
									
										<option value="2000">2000</option>
									
									<option value="1990">1990</option>
									<option value="1980">1980</option>
									<option value="1970">1970</option>
									<option value="1960">1960</option>
									<option value="1950">1950</option>
								</select>
								<input class="year-from hidden" />
							</div>
							<div class="form-col-half">
								<select name="" class="year-to">
									<option value="">Max</option>
									
										<option value="2019">2019</option>
									
										<option value="2018">2018</option>
									
										<option value="2017">2017</option>
									
										<option value="2016">2016</option>
									
										<option value="2015">2015</option>
									
										<option value="2014">2014</option>
									
										<option value="2013">2013</option>
									
										<option value="2012">2012</option>
									
										<option value="2011">2011</option>
									
										<option value="2010">2010</option>
									
										<option value="2009">2009</option>
									
										<option value="2008">2008</option>
									
										<option value="2007">2007</option>
									
										<option value="2006">2006</option>
									
										<option value="2005">2005</option>
									
										<option value="2004">2004</option>
									
										<option value="2003">2003</option>
									
										<option value="2002">2002</option>
									
										<option value="2001">2001</option>
									
										<option value="2000">2000</option>
									
									<option value="1990">1990</option>
									<option value="1980">1980</option>
									<option value="1970">1970</option>
									<option value="1960">1960</option>
									<option value="1950">1950</option>
								</select>
								<input class="year-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-year">Done</a>
						</div>
					</div>
				</div>
				

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What's your budget?</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>What's your Budget?</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" name="searchBudget" value="totalPrice" class="total-price">
									<label>Total Price</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox" title="The Per Week Budget tool is intended as a guide and starting point only and is not in any way a finance quotation.">
									<input type="radio" name="searchBudget" value="perWeek" class="per-week">
									<label>Per Week</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<select class="budget-from" name="">
									<option value="">Min</option>
								</select>
								<input class="budget-from hidden" />
							</div>
							<div class="form-col-half">
								<select class="budget-to" name="">
									<option value="">Max</option>
								</select>
								<input class="budget-to hidden" />
							</div>
						</div>

						<p class="perWeek-disclaimer">
							Calculations are based on an interest rate of 10% per annum over a 3 year term with no deposit.<br />
							This budget tool is intended as a guide and starting point only and is not in any way a finance quotation. Please refer <a href="/terms-conditions/#weeklyBudgetTool" target="_blank">here</a> for our site terms.
						</p>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-budget">Done</a>
						</div>
					</div>

				</div>

				
			</div>

			<div class="flex-row search-options search-options-secondary">
				

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Location</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<div class="search-modal-list-container">
							<div class="search-modal-list">
								<h6>Region</h6>
								<div class="scrollbar-inner">
									<ul class="search-location">
										
										<li data-id="4"><a href="">Northland</a></li>
										
										<li data-id="5"><a href="">Auckland</a></li>
										
										<li data-id="6"><a href="">Waikato</a></li>
										
										<li data-id="7"><a href="">Bay Of Plenty</a></li>
										
										<li data-id="8"><a href="">Gisborne</a></li>
										
										<li data-id="9"><a href="">Hawkes Bay</a></li>
										
										<li data-id="10"><a href="">Taranaki</a></li>
										
										<li data-id="11"><a href="">Manawatu / Wanganui</a></li>
										
										<li data-id="14"><a href="">Wellington</a></li>
										
										<li data-id="15"><a href="">Nelson / Tasman</a></li>
										
										<li data-id="16"><a href="">Marlborough</a></li>
										
										<li data-id="17"><a href="">West Coast</a></li>
										
										<li data-id="18"><a href="">Canterbury</a></li>
										
										<li data-id="20"><a href="">Otago</a></li>
										
										<li data-id="21"><a href="">Southland</a></li>
										
									</ul>
									<input class="region hidden" />
								</div>
							</div>
							<div class="search-modal-list modal-child-list">
								<h6><span style="cursor: pointer;" class="region"></span>> District</h6>
								<div class="scrollbar-inner">
									<ul class="search-list">
										<li></li>
									</ul>
									<input class="district hidden" />
								</div>
							</div>
						</div>
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-location">Done</a>
						</div>
					</div>
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">What Colour?</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>WHAT COLOUR?</h6>
						<ul class="colour-list">
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-beige">
									<input type="radio" title="Beige" value="Beige" name="car-colour" />
									<label title="Beige">Beige</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-black">
									<input type="radio" title="Black" value="Black" name="car-colour" />
									<label title="Black">Black</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-blue">
									<input type="radio" title="Blue" value="Blue" name="car-colour" />
									<label title="Blue">Blue</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-bronze">
									<input type="radio" title="Bronze" value="Bronze" name="car-colour" />
									<label title="Bronze">Bronze</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-brown">
									<input type="radio" title="Brown" value="Brown" name="car-colour" />
									<label title="Brown">Brown</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-gold">
									<input type="radio" title="Gold" value="Gold" name="car-colour" />
									<label title="Gold">Gold</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-green">
									<input type="radio" title="Green" value="Green" name="car-colour" />
									<label title="Green">Green</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-grey">
									<input type="radio" title="Grey" value="Grey" name="car-colour" />
									<label title="Grey">Grey</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-maroon">
									<input type="radio" title="Maroon" value="Maroon" name="car-colour" />
									<label title="Maroon">Maroon</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-orange">
									<input type="radio" title="Orange" value="Orange" name="car-colour" />
									<label title="Orange">Orange</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-pink">
									<input type="radio" title="Pink" value="Pink" name="car-colour" />
									<label title="Pink">Pink</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-purple">
									<input type="radio" title="Purple" value="Purple" name="car-colour" />
									<label title="Purple">Purple</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-red">
									<input type="radio" title="Red" value="Red" name="car-colour" />
									<label title="Red">Red</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-silver">
									<input type="radio" title="Silver" value="Silver" name="car-colour" />
									<label title="Silver">Silver</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-white">
									<input type="radio" title="White" value="White" name="car-colour" />
									<label title="White">White</label>
								</div>
							</li>
							
							<li>
								<div class="custom-checkbox colour-checkbox colour-yellow">
									<input type="radio" title="Yellow" value="Yellow" name="car-colour" />
									<label title="Yellow">Yellow</label>
								</div>
							</li>
							
						</ul>
						<input class="colour hidden" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-colour">Done</a>
						</div>
					</div>
				</div>

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Odometer (KM)</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>ODOMETER</h6>
						<div class="form-row">
							<div class="form-col-half">
								<select class="odometer-from" name="">
									<option value="">Min</option>
									<option value="10000">10,000</option>
									<option value="20000">20,000</option>
									<option value="50000">50,000</option>
									<option value="80000">80,000</option>
									<option value="100000">100,000</option>
									<option value="150000">150,000</option>
									<option value="200000">200,000</option>
								</select>
								<input class="odometer-from hidden" />
							</div>
							<div class="form-col-half">
								<select class="odometer-to" name="">
									<option value="">Max</option>
									<option value="10000">10,000</option>
									<option value="20000">20,000</option>
									<option value="50000">50,000</option>
									<option value="80000">80,000</option>
									<option value="100000">100,000</option>
									<option value="150000">150,000</option>
									<option value="200000">200,000</option>
								</select>
								<input class="odometer-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-odometer">Done</a>
						</div>
					</div>
				</div>

				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Transmission</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>Transmission type</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Manual" name="transmission">
									<label>Manual</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Automatic" name="transmission">
									<label>Automatic</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Tiptronic" name="transmission">
									<label>Tiptronic</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Other" name="transmission">
									<label>Other</label>
								</div>
							</div>
						</div>
						<input class="transmission hidden" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-transmission">Done</a>
						</div>
					</div>
				</div>


				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Fuel Type</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>Fuel Type?</h6>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Petrol" name="fuel-type">
									<label>Petrol</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Diesel" name="fuel-type">
									<label>Diesel</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Hybrid" name="fuel-type">
									<label>Hybrid</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="LPG" name="fuel-type">
									<label>LPG</label>
								</div>
							</div>
						</div>
						<div class="form-row">
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Electric" name="fuel-type">
									<label>Electric</label>
								</div>
							</div>
							<div class="form-col-half">
								<div class="custom-checkbox">
									<input type="radio" value="Other" name="fuel-type">
									<label>Other</label>
								</div>
							</div>
						</div>
						<input class="fuel-type hidden" />
						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-fuel-type">Done</a>
						</div>
					</div>
				</div>
				<div class="select-container">
					<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Engine Size</span></div>
					<div class="search-modal">
						<span class="modal-close js-close-search-modal"></span>
						<h6>ENGINE SIZE</h6>
						<div class="form-row">
							<div class="form-col-half">
								<select class="engine-size-from" name="">
									<option value="">Min</option>
									<option value="1000">1,000</option>
									<option value="1500">1,500</option>
									<option value="2000">2,000</option>
									<option value="2500">2,500</option>
									<option value="3000">3,000</option>
									<option value="4000">4,000</option>
									<option value="5000">5,000</option>
								</select>
								<input class="engine-size-from hidden" />
							</div>
							<div class="form-col-half">
								<select class="engine-size-to" name="">
									<option value="">Max</option>
									<option value="1000">1,000</option>
									<option value="1500">1,500</option>
									<option value="2000">2,000</option>
									<option value="2500">2,500</option>
									<option value="3000">3,000</option>
									<option value="4000">4,000</option>
									<option value="5000">5,000</option>
								</select>
								<input class="engine-size-to hidden" />
							</div>
						</div>

						<div class="modal-button">
							<a href="" class="button primary js-close-search-modal btn-engine-size">Done</a>
						</div>
					</div>
				</div>

				
					<div class="select-container">
						<div class="fake-select-box"><a class="clear-selection hidden"><i class="icon-close-small"></i></a><span class="placehold">Which Makes and Models?</span></div>
						<div class="search-modal">
							<span class="modal-close js-close-search-modal"></span>

							<div class="search-modal-list-container">
								<div class="search-modal-list">
									<h6>Car Make</h6>
									<div class="scrollbar-inner">
										<ul class="search-make">
											
												<li data-id="30049" style="cursor: pointer;"><a href="">Alfa Romeo</a></li>
											
												<li data-id="30050" style="cursor: pointer;"><a href="">Aston Martin</a></li>
											
												<li data-id="30051" style="cursor: pointer;"><a href="">Audi</a></li>
											
												<li data-id="30052" style="cursor: pointer;"><a href="">Austin</a></li>
											
												<li data-id="30054" style="cursor: pointer;"><a href="">Bentley</a></li>
											
												<li data-id="30055" style="cursor: pointer;"><a href="">BMW</a></li>
											
												<li data-id="30056" style="cursor: pointer;"><a href="">Buick</a></li>
											
												<li data-id="30057" style="cursor: pointer;"><a href="">Cadillac</a></li>
											
												<li data-id="30058" style="cursor: pointer;"><a href="">Chevrolet</a></li>
											
												<li data-id="30059" style="cursor: pointer;"><a href="">Chrysler</a></li>
											
												<li data-id="30060" style="cursor: pointer;"><a href="">Citroen</a></li>
											
												<li data-id="30061" style="cursor: pointer;"><a href="">Daewoo</a></li>
											
												<li data-id="30062" style="cursor: pointer;"><a href="">Daihatsu</a></li>
											
												<li data-id="30063" style="cursor: pointer;"><a href="">Daimler</a></li>
											
												<li data-id="30064" style="cursor: pointer;"><a href="">Datsun</a></li>
											
												<li data-id="30065" style="cursor: pointer;"><a href="">Dodge</a></li>
											
												<li data-id="30066" style="cursor: pointer;"><a href="">Ferrari</a></li>
											
												<li data-id="30067" style="cursor: pointer;"><a href="">Fiat</a></li>
											
												<li data-id="30068" style="cursor: pointer;"><a href="">Ford</a></li>
											
												<li data-id="202533" style="cursor: pointer;"><a href="">Geely</a></li>
											
												<li data-id="202614" style="cursor: pointer;"><a href="">GMC</a></li>
											
												<li data-id="202067" style="cursor: pointer;"><a href="">Great Wall</a></li>
											
												<li data-id="202802" style="cursor: pointer;"><a href="">Haval</a></li>
											
												<li data-id="30070" style="cursor: pointer;"><a href="">Holden</a></li>
											
												<li data-id="30071" style="cursor: pointer;"><a href="">Honda</a></li>
											
												<li data-id="30072" style="cursor: pointer;"><a href="">Hummer</a></li>
											
												<li data-id="30073" style="cursor: pointer;"><a href="">Hyundai</a></li>
											
												<li data-id="202774" style="cursor: pointer;"><a href="">INFINITI</a></li>
											
												<li data-id="30074" style="cursor: pointer;"><a href="">Isuzu</a></li>
											
												<li data-id="30075" style="cursor: pointer;"><a href="">Jaguar</a></li>
											
												<li data-id="30076" style="cursor: pointer;"><a href="">Jeep</a></li>
											
												<li data-id="30077" style="cursor: pointer;"><a href="">Kia</a></li>
											
												<li data-id="30078" style="cursor: pointer;"><a href="">Lada</a></li>
											
												<li data-id="30122" style="cursor: pointer;"><a href="">Lamborghini</a></li>
											
												<li data-id="30079" style="cursor: pointer;"><a href="">Lancia</a></li>
											
												<li data-id="30080" style="cursor: pointer;"><a href="">Land Rover</a></li>
											
												<li data-id="201707" style="cursor: pointer;"><a href="">LDV</a></li>
											
												<li data-id="30081" style="cursor: pointer;"><a href="">Lexus</a></li>
											
												<li data-id="30082" style="cursor: pointer;"><a href="">Leyland</a></li>
											
												<li data-id="30119" style="cursor: pointer;"><a href="">Lincoln</a></li>
											
												<li data-id="30083" style="cursor: pointer;"><a href="">Lotus</a></li>
											
												<li data-id="202605" style="cursor: pointer;"><a href="">Mahindra</a></li>
											
												<li data-id="30084" style="cursor: pointer;"><a href="">Maserati</a></li>
											
												<li data-id="30085" style="cursor: pointer;"><a href="">Mazda</a></li>
											
												<li data-id="202603" style="cursor: pointer;"><a href="">McLaren</a></li>
											
												<li data-id="202609" style="cursor: pointer;"><a href="">Mercedes-Benz</a></li>
											
												<li data-id="30087" style="cursor: pointer;"><a href="">MG</a></li>
											
												<li data-id="30123" style="cursor: pointer;"><a href="">Mini</a></li>
											
												<li data-id="30088" style="cursor: pointer;"><a href="">Mitsubishi</a></li>
											
												<li data-id="30089" style="cursor: pointer;"><a href="">Morris</a></li>
											
												<li data-id="30090" style="cursor: pointer;"><a href="">Nissan</a></li>
											
												<li data-id="30091" style="cursor: pointer;"><a href="">Oldsmobile</a></li>
											
												<li data-id="30092" style="cursor: pointer;"><a href="">Opel</a></li>
											
												<li data-id="30094" style="cursor: pointer;"><a href="">Peugeot</a></li>
											
												<li data-id="30095" style="cursor: pointer;"><a href="">Plymouth</a></li>
											
												<li data-id="30096" style="cursor: pointer;"><a href="">Pontiac</a></li>
											
												<li data-id="30097" style="cursor: pointer;"><a href="">Porsche</a></li>
											
												<li data-id="202013" style="cursor: pointer;"><a href="">Proton</a></li>
											
												<li data-id="30099" style="cursor: pointer;"><a href="">Reliant</a></li>
											
												<li data-id="30100" style="cursor: pointer;"><a href="">Renault</a></li>
											
												<li data-id="30101" style="cursor: pointer;"><a href="">Rolls-Royce</a></li>
											
												<li data-id="30102" style="cursor: pointer;"><a href="">Rover</a></li>
											
												<li data-id="30103" style="cursor: pointer;"><a href="">SAAB</a></li>
											
												<li data-id="30104" style="cursor: pointer;"><a href="">Sabre</a></li>
											
												<li data-id="201706" style="cursor: pointer;"><a href="">Saturn</a></li>
											
												<li data-id="30105" style="cursor: pointer;"><a href="">Seat</a></li>
											
												<li data-id="30116" style="cursor: pointer;"><a href="">Senator</a></li>
											
												<li data-id="30121" style="cursor: pointer;"><a href="">Sierra</a></li>
											
												<li data-id="30106" style="cursor: pointer;"><a href="">ŠKODA</a></li>
											
												<li data-id="30107" style="cursor: pointer;"><a href="">Smart</a></li>
											
												<li data-id="30108" style="cursor: pointer;"><a href="">Ssangyong</a></li>
											
												<li data-id="30109" style="cursor: pointer;"><a href="">Subaru</a></li>
											
												<li data-id="30110" style="cursor: pointer;"><a href="">Suzuki</a></li>
											
												<li data-id="202820" style="cursor: pointer;"><a href="">Tesla</a></li>
											
												<li data-id="30111" style="cursor: pointer;"><a href="">Toyota</a></li>
											
												<li data-id="30112" style="cursor: pointer;"><a href="">Triumph</a></li>
											
												<li data-id="30113" style="cursor: pointer;"><a href="">Vauxhall</a></li>
											
												<li data-id="30114" style="cursor: pointer;"><a href="">Volkswagen</a></li>
											
												<li data-id="30115" style="cursor: pointer;"><a href="">Volvo</a></li>
											
												<li data-id="30093" style="cursor: pointer;"><a href="">Other</a></li>
											
										</ul>
										<input class="make hidden" />
									</div>
								</div>

								<div class="search-modal-list modal-child-list">
									<h6><span style="cursor: pointer;" class="brand"></span>> Car Model</h6>
									<div class="scrollbar-inner">
										<ul class="search-list">
											<li></li>
										</ul>
										<input class="model hidden" />
									</div>
								</div>
							</div>
							<div class="modal-button">
								<a href="" class="button primary js-close-search-modal btn-make-model">Done</a>
							</div>
						</div>
					</div>
				
			</div>

		<a class="button btn-search new-search-button" href="javascript:void(0)" data-csref="bottomsearch:carsearch">Find Your Car</a>
	</div>



	<ul class="advanced-search-menu">
		
		<li><a href="#" class="search-add-more-options">Advanced search</a></li>
		
		<!--<li><a href="#">Find the best deal for you</a></li>-->
	</ul>
	</div>

	<div class="flex-row search-options">
		
	</div>

</form>

	</div>
</div>

			<!-- END FOOTER Search widget -->
			<div class="footer-search-mobile">
				<button class="find-your-car-mobile">Find your car</button>
			</div>
			
<footer id="footer" class="clearfix">
	<div class="column-wrapper">
		<div class="footer-logo-group">
			<a href="/" rel="home" title="Driven - Home" class="driven-logo" data-csref="footer">
				<img src="/images/logo-driven-footer@2x.png" alt="Driven"/>
			</a>
			<div class="footer-nzme">
				<h6>Powered By</h6>
				<a href="#"><img  class="nzme-logo2" src="/images/nzme-logo.png" alt="NZME"></a>
			</div>
			<ul class="social-nav">
				<li>
					<a href="https://www.facebook.com/DrivenNZ" title="Like Us on Facebook" target="_blank" data-csref="footer" class="addthis_button_facebook facebook">
						<span class="icon-facebook"></span>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/drivennz" title="Follow Us on Twitter" target="_blank" data-csref="footer" class="addthis_button_twitter twitter">
						<span class="icon-twitter"></span>
					</a>
				</li>
				<li>
					<a href="http://instagram.com/driven_nz" title="Follow Us on Instagram" target="_blank" data-csref="footer" class="addthis_button_instagram instagram">
						<span class="icon-instagram"></span>
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-text-group">
			<ul class="footer-nav">
				<li><a href="/terms-conditions/" data-csref="footer">Terms &amp; Conditions</a></li>
				<li><a href="/privacy-policy/" data-csref="footer">Privacy Policy</a></li>
				<li><a href="/about-us/" data-csref="footer">About Us</a></li>
				<li><a href="/contact-us/" data-csref="footer">Contact Us</a></li>
				<li><a href="/advertise-with-us/" data-csref="footer">Advertise With Us</a></li>
				<li><a href="/help-support/" data-csref="footer">Help &amp; Support</a></li>
				<li><a href="http://www.nzme.co.nz/?ref=driven" target="_blank">NZME. Network</a></li>
			</ul>
			<div class="footer-about">
				<p>
					<p>Driven is <em>the</em> destination for car buyers and motoring enthusiasts alike. Bringing you the latest car news, reviews and road tests, alongside the latest car dealer listings, Driven is the only place you need to go for everything motoring. </p>
				</p>
			</div>
			<p class="footer-copyright">
				&copy; NZME Publishing Limited. 2019
			</p>
		</div>
	</div>
</footer> 


		</div>
		

		<script src="/jsondata/" type="text/javascript"></script>
		<script src="/bundles/vendor?v=Ymzm0aK2YLdxoM4xdPfrvsTFs4Bm24oRa-Yh4PCHd3Y1"></script>
<script src="/bundles/driven?v=lcYms5_i0hAkBHyRzbGB9NiJbs8s0qHFoNRO9BkJD5Y1"></script>
<script src="/bundles/comparisontool?v=g18YUbl4pQazwUHb9MfooZQvvEvzmukmJspO1WxhdfU1"></script>
<script src="/bundles/socialsignin?v=PCVfWZxwbq21J7cJI5jl3AnLBANwBjUl23bRf9zU9aA1"></script>



	<script src="https://apis.google.com/js/platform.js?onload=onGooglePlatformLoaded" async defer></script>

		
	

	<script type="text/javascript">
		$(function ()
		{
			AddArticleView();
		});
	</script>
	<script type="text/javascript">
		var addthis_share = {
			email_template: "driven_email_share_article"
		}
	</script>



		<!-- AddThis customization (base AddThis js linked to in <head>) -->
		<script type="text/javascript">
			var addthis_config = addthis_config || {};
			addthis_config.data_track_addressbar = false;
			addthis_config.data_track_clickback = false;
			var addthis_share = addthis_share || {}
			addthis_share = {
				passthrough: {
					twitter: {
						text: "Is this the most clean and pristine Honda NSX on the planet?:",
						url: "https://www.driven.co.nz",
						via: "DrivenNZ"
					}
				}
			}
		</script>

		<!--START Facebook Remarketing -->
		<script>(function () {
					var _fbq = window._fbq || (window._fbq = []);
					if (!_fbq.loaded) {
						var fbds = document.createElement('script');
						fbds.async = true;
						fbds.src = '//connect.facebook.net/en_US/fbds.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(fbds, s);
						_fbq.loaded = true;
					}
					_fbq.push(['addPixelId', '812166165536822']);
				})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript>
			<img height="1" width="1" alt="" style="display: none" src="https://www.facebook.com/tr?id=812166165536822&amp;ev=PixelInitialized" />
		</noscript>
		<!--END Facebook Remarketing -->

		
		

<script src="//tags.crwdcntrl.net/c/6833/cc.js?ns=_cc6833" id="LOTCC_6833"></script>
<script>
	



	_cc6833.add("tp", "DRIV");
	_cc6833.bcp(); // Sends the behaviours we added above to Lotame
</script>


		

		<!--START Google Display Network -->
		<!-- Google Code for Driven -->
		<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
		<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 965597751;
			var google_conversion_label = "HXasCIfGkVoQt7S3zAM";
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
	/* ]]> */
		</script>
		<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
		</script>
		<!--Instagram embed.js-->
		<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script>
		<!--Twitter embed.js-->
		<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
		<noscript>
			<div style="display: inline;">
				<img height="1" width="1" style="border-style: none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965597751/?value=1.00&amp;currency_code=NZD&amp;label=HXasCIfGkVoQt7S3zAM&amp;guid=ON&amp;script=0" />
			</div>
		</noscript>
		<!--END Google Display Network -->

		
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = {
		cid: "nz-apn", content: "0", server: "secure-nz"
	};
	var trac = nol_t(pvar);

	$(document).ready(function () {
		if ($('.rsArrow').length) {
			$(document).on('click',
				'.rsArrow',
				function () {
					var currentSlide = $($(this).closest('.royalSlider')).data('royalSlider').currSlide;
					var filename = getFilenameFromMediaPath(currentSlide.bigImage);
					trac.slideEvent('' + filename.replace(/\/|\.| /gi,'-'));
				});
		}

		if ($('.slick-slider').length) {
			$(document).on('click',
				'.slick-arrow',
				function () {
					var slideTitle = $('.slick-current img').data('title');
					trac.slideEvent('' + slideTitle.replace(/\.| /gi,'-'));
				});
		}
	});

	function getFilenameFromMediaPath(mediaPath) {
		if (mediaPath.length < 1) return '';
		var mediaPathArr = mediaPath.split('/');
		var filenamePartIndex = mediaPathArr.length - 1;
		return mediaPathArr[filenamePartIndex];
	}
</script>
<noscript><div><img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


	
	</body>
	</html>
